Книга "Интимные мышцы", Муранивский В.Л.

Аннотация

Рассматривается значение анально-генитальных мышц в жизни человека, его соматического и психического здоровья, возможные способы развития мышц и приобретения функциональных навыков.
Брошюра рассчитана на массового читателя, заботящегося о своем здоровье, долголетии, активности и счастье в сексуальной жизни, желающего повысить культуру интимных отношений.

© В. Л. Муранивский

ПУТАНАМ
(полигамия, промискуитет)
развитые интимные мышцы
СМЕРТЕЛЬНО ОПАСНЫ -
100% СПИД
Развитие рекомендуется только по главам 2 и 6-1

В.Л. МУРАНИВСКИЙ

ИНТИМНЫЕ

МЫШЦЫ

МОСКВА. 1993 г.

ОГЛАВЛЕНИЕ

1. От автора | 3
2. Анальные мышцы | 5
3. Мужские мышцы и идеальный мужчина | 10
4. Как работают интимные мышцы | 15
5. А почему они почти исчезли у женщин? | 19
6. Общее и функциональное развитие женских мышц. Здоровье и мышцы | 24
6-1. Импотенция, естественный эректор, половой эксцесс | 28
6-2. Естественная контрацепция, оргазм и зачатие | 32
6-3. Анатомическая и временная дисгармония, конфликтные фазы | 35
6-4. Беременность, роды, гигиена | 40
6-5. Фригидность, моногамность, семья | 41
7. Физиологическое половое воспитание | 48
8. Предпосылки к выбору партнера | 53
9. Мышцы и СПИД | 56
10. Перспективы и мышцы | 61
11. Коротко о тренажерах-стимуляторах | 64
12. Словарь встречающихся сексологических терминов и сокращений | 66

01. От автора

Под интимными мышцами имеются в виду анально-генитальные мышцы человека. Эти мышцы играют огромное значение в человеческом организме. При нарушениях возникают не только соматические, но и психические заболевания. Ниже рассматривается физиологическое значение этих мышц, а также те новые возможности, способности, которые приобретает человек, развив и научившись управлять этими мышцами. Сейчас этим мышцам уделяется все большее внимание со стороны медицины и, как следствие, со стороны спорта, физкультуры. Вашему вниманию предлагается дальнейшее развитие этого вопроса, нужно не только развить эти мышцы, но и научиться сознательно управлять ими, выполнять определенные мышечные действия. Нужна не только сила этих мышц, нужно превратить их в управляемые мышцы. В дальнейшем будут часто применяться аббревиатуры: вумы -вагинальные управляемые мышцы и аумы - анальные управляемые мышцы. Материал предназначен широкому кругу читателей и не претендует на научную проработку, носит описательный, в ряде случаев, дискуссионный характер.
Любые мышцы требуют тренировки для своего развития, но не всеми мышцами мы умеем управлять. Например, когда мы в детстве учимся говорить, мы не только запоминаем слова, но и тренируем мышцы голосовых связок, языка, губ и т.д. Только при определенной работе всей совокупности мышц мы получаем правильное звучание звука, слова. Критерием правильности работы этих мышц является наша дикция, произношение. Лучшие из нас в этом плане работают дикторами. Нам только кажется, что большинство мышц подвластно нашей воле, сознанию или подсознанию. Это не так. Как по вашему, губы подвластны вам? Ваш ответ утвердителен? Не торопитесь. Сожмите губы и попробуйте верхней губой достать нос. Нет, нет -нижней губой не помогайте, двигайте только верхней. Не получается? Вот вам пример того, что функционально нам не нужно это движение, мы чешем нос пальцем, а не губой. Но если, не дай Бог, наши руки не смогут чесать нос, то мы очень быстро при необходимости научимся этому движению. За примерами ходить не нужно: люди без рук могут писать ногой, глухие - разговаривать руками, незрячие - читают пальцами. Нужна ясная конкретная цель, нужно понимание необходимости данного мышечного действия, данного умения. А дальше дело техники, дело ума, воли и способностей. Как и всякий навык, это лучше осваивать с детства.

Постараемся увлечь вас этими новыми идеями, доказать их целесообразность и жизненную важность. Вначале нужно немного углубиться в историю. Это необходимо, чтобы показать, какие возможности Природа заложила в человеческое тело, а потом выяснить, куда это девалось и почему. Выяснить, как развитие человечества лишило женщину вумов, как патриархат повлиял не только на женскую психологию, но и на анатомию, на состояние здоровья, чего он лишил женщину. Узнав об этом, женщины, естественно, захотят восстановить историческую справедливость, обрести то, что заложила природа, но потом атрофировалось искусственно созданными обстоятельствами и моральными установками. Это очень побудительный фактор для выполнения этих идей.
По целому ряду причин развитию интимных мышц уделяется недостаточное внимание. А ведь за этими мышцами стоит здоровье человека, деторождение, импотенция, гомосексуализм, укрепление моногамности и семьи, половое воспитание, ограничение распространения СПИДа и многое другое, то есть вопросы, входящие в силу своей значимости в компетенцию всемирных организаций- ООН и ВОЗ.
Основное внимание уделено функциональному развитию вумов. Это вызвано тем, что вумы для женщины очень важны, они могут выполнять целую гамму функциональных действий. Вумы решают социальные и прочие важные аспекты жизнедеятельности человека. Оказывается, женщина может развить вумы таким образом, что естественно она может регулировать зачатие (предохраняться от беременности, естественная контрацепция), излечить мужскую временную импотенцию, воодушевить партнера на половой эксцесс (многократный коитус), ликвидировать монотонность брачных интимных отношений, снять возрастную дисгармонию, предотвратить ряд гинекологических и других заболеваний, создать для партнера идеал сексуальности и оргазмичности, что способствует моногамному поведению, создает барьер на пути распространения СПИДа половым путем и многое другое.
Анальные мышцы очень важны для каждого конкретного человека, но играют только физиологическую роль и предотвращают "букет" широко распространенных болезней.
Мужские мышцы необходимы в повседневной жизни, поэтому их сила, тренированность у многих находится на приемлемом уровне. Однако, для профилактики и некоторого улучшения физиологических действий о них нужно знать и заботиться, тренировка этих мышц никому не повредит.

Автор будет благодарен читателям за отзывы, предложения и критические замечания, которые просит посылать по адресу: 125499.Москва, а/я 20, ВМ. Примечание редакции: указанный автором при жизни способ связи уже давно не функционирует. Оригинальный текст сохранён с точки зрения исторической ценности. (при желании получить ответ не забудьте вложить конверт со своим адресом и марками по действующему тарифу).

02. Анальные мышцы

Из глубокой древности, из времен Древнего Египта доходят до нас сведения о деятельности врачевателей ануса. Болезни этой зоны сопровождают человечество до наших дней. Раньше эта напасть была связана с профессиональной деятельностью всадников, теперь она поражает людей многих профессий, в том числе самой распостраненной - водителей автотранспорта. Однако, если в древности с этими болезнями активно боролись (пользовались кувшинами с водой, что сохранилось в обычаях многих народов мира, делали специальный массаж и т.п.), то теперь дело ограничилось широким использованием туалетной бумаги. Только элитарные круги пользуются биде, да и то, в основном, женщины. О широком распространении массажа, притираний и т.п. говорить не приходится. У нас умирают от рака прямой кишки даже такие известные люди, как например, основатель ракетостроения академик Королев. Кроме того, анально-ректальная зона является областью сексуального благополучия женщин, а еще более значима для мужчин.
А между тем медицинская статистика говорит, что женщины болеют этим заболеванием, да и вообще болезнями этой зоны, гораздо реже мужчин. Правда, их донимает послеродовой геморрой, но пока отсутствуют статистические данные о заболеваемости этим женщин, любящих анально-вагинальный секс. В последнее время число таких женщин растет, т.к., помимо необычных ощущений, они используют этот прием для контрацепции и лучшего попадания спермы в организм - через слизистую прямой кишки всасывание происходит лучше, ведь недаром всевозможные питательные и лекарственные клизмы делают именно сюда. По непроверенным данным среди таких женщин послеродовой геморрой встречается реже. Увеличение числа таких женщин происходит из-за настойчивости мужчин - почти каждый мужчина хоть раз из любопытства или склонности к экспериментированию в сексуальном сценарии склонял партнершу к такому контакту.

Эта же статистика показывает, что пассивные мужчины-гомосексуалисты также реже болеют этим. Кроме того, они очень редко болеют простатитом - бичем многих мужчин, особенно пожилых. Если сравнивать эти факты, то напрашивается гипотетический вывод: в результате массажа при гетеросексуальном коитусе мышцы ануса и ректальной зоны получают энергичные воздействия через вагинальные стенки и благодаря этому заболевания возникают реже. Медицинский массаж простаты является одним из основных средств профилактики и лечения простатита - вот и гомосексуальный коитус (между мужчинами) решает в какой-то мере эту же задачу. А ведь 50 - 70% мужчин старше 50 лет страдают заболеваниями предстательной железы.
Но это еще не все. Древнейшая йога одним из основных постулатов самосовершенствования человека считает очищение организма от всевозможных ядов, отходов и т.п. Для этого применяется голодание, клизмы в прямую кишку, промывания желудочно-кишечного тракта путем выпивания некоторого количества воды и с помощью различных упражнений прогон ее по всему тракту вплоть до выброса. Почти все религии содержат "посты", во время которых за счет сокращения видов принимаемой пищи или простого воздержания от пищи, также происходит самоочищение. Ярослав Гашек (в "Похождениях бравого солдата Швейка") описывает врача, который при отсутствии лекарств и достаточного питания при всех заболеваниях всем прописывал клистиры. Различие заболеваний влияло лишь на количество впрыскиваемой воды. Сатирическое изложение, однако, имеет логику: врач-ветеринар очищал больных от ядов, наподобие того, как он делал это с животными. Все животные, благодаря сильному инстинкту (человек его потерял) прекращают есть, а иногда и пить, при заболевании - тоже самоочищаются. Джон Армстронг в книге "Живая вода" сочетает голод с уринотерапией, то есть то же самоочищение с помощью мочи. Существует масса теорий, книг, где очищение организма производится голодом и полуголодом (определенными диетами). Читатель уже достаточно восстановил в памяти пользу самоочищения и согласился с необходимостью этого. Но большинство из нас, простых смертных, являются лентяями и очень любят себя, чтобы впрок заниматься своим здоровьем через самоограничение и т.п. К тому же у нас нет стимула, как у американцев, заботиться о своем здоровье, мы еще не поняли, не привыкли, что за восстановление здоровья нужно платить наличные деньги. Это хорошо известно только очень больным людям, которым хочется еще пожить. У нас отсутсвует широкая пропаганда здорового образа жизни. Все держится на энтузиастах, наподобие йогов,

Учителя Иванова, изобретателя импликаторов И. Кузнецова и т.п. Медицине заниматься здоровым образом жизни несподручно - кого же она будет лечить, если все будут умирать здоровыми.
Но никакое самоочищение не будет эффективным, если на выходе не происходит свободного выброса, плохо работает местное (локальное) запирающее устройство (анально-ректальная зона). Классическим примером природного самоочищения является вагина девственницы. Несмотря на ежемесячные выделения, благодаря мышечным сокращениям, чистота влагалищного содержимого остается на уровне 1 степени, там ничего не задерживается, не разлагается. У женщин такой чистоты уже нет. Под действием различных факторов (в том числе из-за плохой работы вагинальных мышц) чистота может ухудшаться вплоть до полного исчезновения влагалищных палочек. При этом самоочистка не происходит, отторгнувшиеся клетки эпителия разлагаются, яды впитываются в организм - по мазку можно судить о состоянии здоровья женщины. Аналогично обстоит дело с прямой кишкой. У здорового человека мускулатура кишечника способна сформировать каловые массы для выброса. После дефекации стенки прямой кишки чистые или почти чистые. Процесс дефекации доставляет удовольствие (второе пробудившееся сексуальное удовольствие по 3. Фрейду, после орального у ребенка). В дальнейшем подросток, взрослый теряет это ощущение удовольствия, а порой оно превращается в муки. Интересно отметить, что люди, регулярно применяющие анальный секс, со временем перестают выполнять ректальные гигиенические процедуры (клизмы), они убеждаются, что у них и так все чисто, они не испытывают затруднений и получают удовольствие. Даже поочередные анально-вагинальные интромиссии очень редко вызывают вагинальное инфицирование (заражение). В то же время, при первых анальных контактах, помимо боли, они испытывают дискомфорт из-за ректального загрязнения (запахи, "пачкают" активного партнера), часты вагинальные инфицирования.
Если по мере взросления у человека теряется чувство удовольствия при дефекации, то с мышечной системой происходит что-то не то. Обратившись опять К древности, мы помним, что "загнивающие" римляне занимались развратом. Взрослые мужчины-учителя занимались со своими воспитанниками не только профессиональной подготовкой, но и использовали мальчиков по другому назначению. Это назвали педерастией и впоследствии осудили. А может быть, это было продолжением более древних традиций по сохранению работоспособности рассматриваемых мышц? Ведь древние знали, что увядание организма начиналось именно с этой зоны. Может быть они таким образом предотвращали этот процесс? Почему это действие сохраняется в человеческой популяции, несмотря на все гонения? Неужели тут только простое любопытство, желание властвовать и склонность к противоестественному? Автор не знает истинного ответа, а то, что написано по этой теме, весьма конъюнктурно и в значительной мере отвечает интересам существующей в то или другое время морали. Хорошего, достоверного, отвечающего на все вопросы научного анализа этого явления пока нет.
Однако, из приведенных фактов можно сделать вывод. При анальной интромиссии происходит, помимо массажа, тренинг мышц. В результате этого они остаются работоспособными, несмотря на возрастные, экологические, профессиональные и другие отрицательные воздействия. Сюда же можно отнести вагинальную мастурбацию вибраторами, стимуляторами и т.п. одинокими женщинами. Мышцы способны сформировать и подготовить испражнения к выбросу, а также произвести сам выброс: открыть анус и волнообразными сокращениями полностью и хорошо выполнить дефекацию. Отсутствие остатков в кишке (чистая кишка так же хороша для организма, как и чистая вагина) исключает образование продуктов разложения и попадания ядов в организм. Конечно, этим не исчерпывается полный ответ на вопрос, особенно с глубоких научных позиций, но мы рассматриваем элементарную прагматическую сторону, поэтому ограничимся этим. Таким образом, прежде, чем заниматься глобальным самоочищением организма, нужно взрослым восстановить то, что заложила Природа, научиться делать это правильно, испытывая при этом не только облегчение, но и удовольствие.
Основными критериями для самооценки в этом простом естественном действии являются:
1. При возникновении позывов к дефекации, но отсутствии условий для этого (нет туалета), Вы безболезненно откладываете это на "потом". Каловые массы при этом мышечными сокращениями убираются из зоны рецепторов, дающих сигнал на дефекацию, и удерживаются мышцами в промежуточной зоне. За счет всасывания через стенки кишки, каловые массы обезвоживаются, становятся более твердыми, в организм попадает всякая нечисть. Если "перетерпение" происходит без боли довольно продолжительно, то Вы более или менее в порядке. Если возникает дискомфорт, боль, испарина - пора принимать меры по восстановлению работоспособности мышц.

2. При возникновении позывов нужно сделать небольшую паузу (будто туалет занят или до него нужно добежать), сосредоточиться на будущих приятных ощущениях и приступить к делу, не читая книгу, газету, а целеустремленно и не задерживаясь, стараясь сразу облегчиться до конца. Если приходится неоднократно возобновлять действие, а тем более, посещать туалет повторно -мышцы плохо работают либо от слабости, либо от заболеваний, либо от неумения управлять ими волей, рассудком. Насколько важна эта процедура, говорит факт появления у многих людей "светлых мыслей" после завершения действия, иногда именно в этот момент мы вспоминаем то, над чем безуспешно бились ранее. Завершить все это рекомендуется холодной водой, но не из-за дефицита или дороговизны туалетной бумаги, а в смысле здоровья и гигиены.
Некоторым читателям теперь пришла мысль, что здоровье, долголетие, сексуальная активность и пр. достигается во многом анальным сексом. Это не совсем так. Во-первых, автор не является популяризатором анального секса, хотя и не испытывает моральных затруднений при фантазированиях и желаниях партнерши. К гомосексуальным отношениям мужчин безразличное отношение, их очень жаль - они многое теряют. Субъективно, вина в этом не природных склонностей, а неудавшиеся первые гетеросексуальные контакты (встретили не тех женщин) и неблагоприятные обстоятельства, сформировавшие нетрадиционный стереотип поведения, склонностей, желаний. Их часто упрекают в противоестественности такого поведения, отсутствии аналогов в Природе. Здесь можно возразить, что только человек и приученная им собака не делают своего дела при первых позывах. Правила приличия сделали туалеты и выгул собак. Но мы бы погибли в нечистотах, будь дело иначе. Однако противоестественное "терпение", видимо, влияет на человеческий организм и у некоторых вызывает нетрадиционные желания.
Во-вторых, анальные мышцы гораздо сильнее интроитальных, поэтому анальный коитус сопровождается значительным мышечным сжатием. Это усугубляется отсутсвием естественной смазки, нет любрикационных выделений. "Сухое трение" при мощном сжатии приводит к травмированию поверхностей контакта. Причем, ректальные стенки значительно хуже сопротивляются травмированию, нежели вагинальные. Травмированные поверхности -это "открытые ворота" для инфицирования не только венерическими и другими болезнями (вспомните, сколько микробов в испражнениях), но, самое главное, СПИДом. Наличие раневых поверхностей, кровянистых и лимфовыделений не оставляют шанса избежать СПИДа при полигамном поведении, случайном контакте.
В-третьих, анальный коитус менее эффективен в смысле поддержания работоспособности этих мышц. Существуют упражнения, начиная от древней йоги и кончая современной аэробикой, шейпингом и т.п., укрепляющих эти мышцы. Однако, это требует продолжительных занятий, и не всем помогают такие тренировки. Более эффективным средством являются запатентованные отечественные тренажеры ТП, универсальные и различных модификаций, которыми можно пользоваться без посторонней помощи в любых условиях (в транспорте, на работе, на прогулке, у телевизора и т.п.). ТП не только помогает быстро восстановить и укрепить мышцы (он воздействует непосредственно на них), но и учит правильным управляемым действиям, производит массаж простаты, что весьма полезно мужчинам, особенно пожилым. Для многих такие тренировки могут оказаться постоянными и регулярными, наподобие чистки зубов и других популярных общедоступных гигиенических процедур. У здоровых детей с этим все в порядке, но некоторые дети и почти поголовно все взрослые нуждаются в этом, им нужны анальные управляемые мышцы (аумы).

03. Мужские мышцы и идеальный мужчина

Мышцы мужских гениталий работают при мочеиспускании (аналогично работают в этом случае и женские мышцы), с начала и до состояния полной эрекции (в этом промежуточном состоянии мышцами можно вызвать наиболее ощутимые движения), при эякуляции. В сексологии мужской половой член в спокойном состоянии называют пенис, а в эригированном - фаллос. Соответственно этому управляемые мышцы в том и другом случае сокращенно обозначим пумы и фумы. В связи с тем, что для промежуточного состояния (превращение мягкости в твердость) отсутствует специальный термин, а он все равно еще ни к чему не пригоден, условно будем считать его все еще пенисом.
Любой мужчина, помня народный юмор ("Сколько пенисом не тряси, а последняя капля в штанах будет"), дает энергичную встряску своему пенису после мочеиспускания, пытаясь избавиться от этой последней капли. В молодости это более-менее удается, а вот к старости эта капля (чаще не одна!) все-таки оказывается в штанах. Имеется масса анекдотов, очень верно отражающих действительность, где высмеивается неспособность мужчины нормально выполнить мочеиспускание: то он себе ботинки намочит, то даже коленки обольет. Все это связано с ослаблением, детренированностью мышц, сжимающих мочевой пузырь и уретру. Эти функциональные мышцы необходимо поддерживать в работоспособном состоянии. Широкоизвестные упражнения для этой цели (кегели) не занимают много времени и сил, но помогут мужчине избежать неприятностей. Аналогичное рекомендуется и женщинам. Кроме этой задачи, выполнение кегелей производит энергичный массаж не только мышечных тканей, но и сосудов, что, безусловно, способствует хорошему качеству эрекции.
В литературе приводятся примеры уникальных способностей йогов: не говоря о контролируемой эякуляции (это для них элементарный навык), некоторые могут всосать обратно из вагины излившуюся сперму за счет вакуума, создаваемого мышечным расширением мочевого пузыря. Некоторые только движением фаллоса могут сбрасывать, "смахивать" со стола довольно тяжелые предметы, а отдельные "умельцы" умудряются переворачивать страницы книги и т.п. Для обычных мужчин это относится к области фантастики и воспринимается, как фокусы из циркового репертуара. В повседневной жизни это трудно достижимо, да и не нужно. А вот избежать неприятностей в пожилом возрасте и повысить свой рейтинг у женщины, приблизиться в физиологическом плане к идеальному мужчине - к этому стремится (или должен стремиться) каждый мужчина.
Развить и научиться управлять мышцами пениса, то есть превратить их в пумы, относительно просто. Для начала встаньте обнаженным перед зеркалом и попробуйте сжать мышцы, как это делается по окончании мочеиспускания. Вот видите, у одних пенис ощутимо "шевелится", у других это движение малоразличимо, а у некоторых вообще никаких "шевелений" не наблюдается. Если проанализировать все три случая, то в первом варианте речь может действительно идти о последней капле, а вот последний - совпадает с анекдотами. Издавна рекомендуется: неоднократно прерывать мочеиспускание, причем при продолжении нужно стремиться сделать струю мощнее; ослабевает напор - стоп; вдох, выдох - набрались сил и опять мощно. Если такой акт сделать привычным, то к старости неприятностей не возникнет. Это же рекомендуют женщинам. Следующим этапом тренировок нужно добиться способности работать пумами и мышцами ануса раздельно. Сейчас это происходит одновременно. Но если расслабиться, сосредоточиться и попробовать чуть-чуть пошевелить пенисом, то можно ощутить только эти мышцы, анальные не работают. Постепенно, работая порознь этими мышцами, можно научиться этим действиям. Это также очень полезно для качества эрекции и дефекации.
При следующих упражнениях воспользуемся цифрами циферблата часов: 6 - пенис внизу, 9 - пенис горизонтален, 12 - это уже фаллос! Пофантазируйте на сексуальную тему или "поиграйте" с пенисом, еще лучше - воспользуйтесь помощью партнерши. Приведите его в состояние 7 - 8. Теперь резко "вскиньте" его мышцами, тазом не помогайте. Тренируйтесь до тех пор, пока не хлопнете себя по животу. Если партнерша перестаралась и он близок к 12, то теперь хлопка не получится, "накажите" партнершу или остудитесь другим способом. Цель этого упражнения - научиться им вызывать "бурные аплодисменты", выполнить 10 - 20 хлопков подряд. Можно и больше. Если партнерша с интересом следит за Вашими достижениями, то можно идти дальше. Займите положение 12 или близкое к нему. Мешает живот? Втяните его, а лучше похудейте на 15-20 кг. Сильно напрягите его - должно наблюдаться увеличение размера головки. Выполнять несколько (много) раз до опадания.
Упражнение с отягощением: на головку фаллоса прикрепите, например, с помощью бинта или специально сшитого мешочка с лямками (ни в коем случае не привязывайте узлом или удавкой!) емкость, например, банку, бидончик. Налейте в емкость воды (для одаренных - свинцовая дробь), пока груз не опустит до 10. Теперь многократно напряжением мышц поднимайте груз до положения 12. постепенно увеличивайте количество подъемов и вес груза. Можно воспользоваться помощью партнерши. Что сильнее? Ее левая рука или Ваши фумы? Можно самому рукой создавать аналогичную нагрузку. Но в этих случаях не виден результат тренировок, нет количественной оценки, как было месяц назад - и как сейчас. Добившись определенных успехов, можно иногда заниматься этим при коитусе. Главное - подобрать такую позицию (позу), чтобы это доставляло удовольствие, было приятным партнерше. Если мужчина научится "поднимать" партнершу, то это будет отвлекать его от наплыва чувств, продлит, пролонгирует акт. Вообще парные тренировки (об этом еще будет сказано далее) гораздо эффективнее одиночных занятий. При этих упражнениях нужно соблюдать безопасность: не доводить дело до абсурда, при котором можно получить "вывих", порвать ткани, сосуды. Нужно соблюдать меру, реагировать на болезненные ощущения. По мере развития фумов можно добиться таких результатов, что сильное напряжение мышц будет снимать предэякуляционное состояние. Мужчина напряжением мышц сможет пролонгировать коитус, не отвлекаясь от процесса. К сожалению, пока неизвестны случаи, когда с помощью пумов создается эрекция без возбуждения. Но качество ее несомненно улучшается по мере развития пумов и фумов. Кроме того, партнерша будет благодарна такому партнеру за невероятно приятные ощущения, вызываемые работой фумов у нее внутри.
Мы уже перешли к физиологическому взаимодействию партнеров, поэтому попробуем создать идеальную пару в этом плане, а затем перейти к идеальному мужчине. Как и все в природе, мужчина и женщина имеют свои противоположности: мужество и мягкость, сила и нежность, выступ и впадина. Мужчина всегда хочет, но не всегда может; женщина, наоборот, всегда может (если не учитывать любрикационных выделений), но не всегда хочет. Для того, чтобы жизнь стала гармоничней, нужно сгладить эту разницу. Даоизм решал эту задачу в отношении мужчин, регламентируя количество эякуляций. Коитусов много, а эякуляции только в пределах возможностей организма. Женщиной почти никакие учения не занимались. Но поддержание сексуальной приподнятости (активности) является частью смысла ее существования. Помимо ее собственных усилий, мужчина должен (обязан) воодушевить ее на это и постоянно заниматься этим. В сексуальном идеале такая же картина: женщина должна достигать оргазма как можно быстрее и чаще, мужчина медленнее и реже. Только в этом случае можно говорить о сексуальном здоровье пары, об идеальной паре. Если Природа в ряде случаев делает женщину идеальной от рождения, награждает ее соответствующим темпераментом, то в остальных случаях помочь подруге приблизиться к идеалу должен мужчина. Кроме того, мужчина должен воспитать у себя (природа этой особенности никому не дала) самоконтроль над эякуляцией, научиться управлять этим действием. Немаловажным является сексуальная грамотность мужчины, его сексуальная культура; его стремление познать подругу, отличная осведомленность о возможностях партнерши, вплоть до эротических фантазий.
Способности женщины, конечно, в первую очередь зависят от нее, но, повторяясь, мощным стимулом является партнер, мужчина. От него во многом зависят успехи женщины. Ей постоянно нужна поддержка, поощрение, восхищение со стороны партнера. А для любимого она сделает очень много. Если отношения сложились таким образом, что партнер помогает при тренировках женских мышц (как она помогала ему), рассказывает о своем повышающемся (по мере ее успехов) наслаждении, чувстве благодарности и т.п., то энтузиазм женщины неисчерпаем. Мужчине следует всегда помнить, что женщина нуждается в участии партнера (особенно постоянного), благодаря ему она может превратиться в идеал.
Желание мужчины (и женщины) быть любимым - постоянно и заложено в его подсознание, он жаждет оказаться для партнерши "самым лучшим". Большинство мужчин способны на альтруизм в половых отношениях. Даже в преступной и вульгарной среде не чужды этого: например, "вкатывают шары", то есть вживляют в крайнюю плоть или головку пениса шарики и т.п. предметы. Этим создаются необычные женские ощущения, она быстрее достигает оргазма, возникает пролонгированный мужской акт из-за возникающего дискомфорта, а иногда и боли от вживленных предметов. Эти ощущения отдаляют эякуляцию. Очень мудрым древним решением является также обычай "обрезания". При этом, помимо гигиенических соображений, значительно теряется чувствительность головки. У некоторых мужчин кожа на головке настолько грубеет, что напоминает мозолистую. Естественно, что для достижения эякуляции в этом случае потребуется большая стимуляция, больше фрикций, акт становится пролонгированным. Это понимают не только религиозные носители этой традиции, в Америке почти всем мальчикам при рождении производят эту операцию. Однако, европейские религии, мораль отрицают очевидную эффективность "обрезания".
Понижением чувствительности фаллосовых эрогенных зон человечество занимается с древнейших времен. Но, к сожалению, как и многое в сексуальной жизни, эстафета почти остановилась на гетерах, началось повсеместное табуирование. Лишь немногие современницы, зачастую на интуитивном уровне, продолжают эту традицию, не допуская преждевременной эякуляции. Некоторые мужчины-альтруисты натирают наиболее чувствительные места вплоть до боли, "кровавых мазолей". Иногда в этом им помогают партнерши, превращая своих мужчин в "половых гигантов" (в смысле пролонгации). При развитых интроитальных и анальных мышцах, особенно в условиях недостаточной или отсутствующей смазки, возникает сильное трение, и эрогенные зоны фаллоса также грубеют. Некоторые пары удаляют вагинальную смазку томпонами с этой же целью. Некоторые пары начинают делать это настолько целеустремленно, что возникает обратный эффект: кожа с пениса сходит "чулком", и все нужно начинать с ноля. Но в смысле СПИДа и других подарков Венеры это опасно (см. главу 9).
Мужской альтруизм должен распространяться не только на пролонгацию, но и на положительную дисгармонию. Особенно это важно при постоянных связях. Мужчина должен быть способен на не совсем приятную для себя самооценку. В этом мужская гордость должна подавляться рассудком, разумом. Не нужно копить неудовлетворенность своей жены, подруги. Существуют секс-шопы, там можно найти "помощника", и не одного, не только для прелюдии, но и для коитуса. Например, новейший патент "оргастический пояс". Такие "помощники" позволяют создавать оргазмические "праздники" для жены. Их изобилие в домашней коллекции внесет разнообразие, идеальный мужчина не допустит рутинности, монотонности. Очень помогает при этом также массаж, особенно эротический. В принципе, этим должны владеть все, но при дисгармонии это становится обязательным для партнера и, желательно, на профессиональном уровне. Главное, не "зацикливаться" на своих размерах, а приобретать опыт, знания, умения. Нужно постараться дарить время от времени ей такой оргазм, чтобы она была на грани обморока. Если такого у нее не бывало - научить, натренировать. Сексологическая литература имеет достаточно сведений, помимо рассматриваемых физиологических, чтобы у жены не возникало желания искать живых помощников. Нужно быть настолько умелым, чтобы опыт "на стороне" показался ей бесцветным и малопривлекательным. Особенно следует обратить внимание на практику пожилых мужчин ("гладиаторов"), где сконцентрирован не только индивидуальный опыт, но и знания, объемом в прожитую жизнь.
Таким образом, кратко, идеальными качествами мужчины в физиологическом плане являются альтруизм, то есть способность к пролонгированному акту, и желание доставить максимум ощущений своей подруге всеми доступными способами и средствами в границах приемлемости для нее, постоянная забота о расширении этих границ (желательно до осуществления женского эротического фантазирования) и реализации скрытых возможностей организма, связанных с развитием анально-генитальных мышц. Естественно, что привлечение богатейшего сексуального опыта человечества, помимо физиологического, является гарантией высочайшего качества жизни.

04. Как работают интимные мышцы

Все здоровые люди ощущают работу мышц, обеспечивающих освобождение организма от продуктов переработки (мочеиспускание и дефекация). Частично эти мышцы подвластны рассудку, и мы можем в той или другой мере управлять ими, особенно, если концентрируем на этом внимание. Даже незначительное ослабление этих мышц вносит значительный дискомфорт в нашу жизнь. Подробно с этими мышцами мы уже разобрались.
Сложнее обстоит дело с мышцами, обеспечивающими деторождение, особенно с женскими. Благодаря многовековому вмешательству религии и морали в сексуальную жизнь человека, эта естественная функция претерпела значительные изменения. Очень мало в мире женщин, которые имеют развитые вагинальные мышцы. Большая часть из них занимается древнейшими упражнениями (например, йогини), часть выполняет определенные виды работ в традиционных положениях или танцует древние ритуальные танцы. Часть женщин имеют такие мышцы, как говорится "от Бога", а другие регулярно занимаются определенными видами спорта (аэробика, акваробика, шейпинг и т.д.). Наличие развитых вагинальных мышц и некоторых мышечных действий констатируется сексологией и гинекологией.
Наиболее часто встречается самопроизвольное и неосознанное сокращение мышц интроитуса (вход в вагину), реже - волнообразные сокращения мышц вагинальных стенок. В ряде случаев эти сокращения ощущает мужчина, иногда только женщина, а иногда они настолько незначительны, что вообще не ощущаются. При определенной стимуляции начинают работать мышцы матки: тело матки и зева шейки периодически сокращаются. Это напоминает работу вакуумного насоса. Матка сжимается, и воздух выходит через зев шейки, затем зев и шейка сжимаются, и при расширении матки во внутренней полости создается разряжение (эффект присасывания). Эти мышечные сокращения фиксируются женщиной лишь как наслаждение. Иногда после воздержания и наплыва определенных чувств к партнеру, то есть при сильнейших эмоциональных переживаниях, у некоторых женщин самопроизвольно опускается матка до контакта зева с головкой фаллоса, может происходить сжатие головки зевом с присасыванием (наподобие обсасывания). Мужчина эти действия ощущает очень хорошо, возникает бесподобная стимуляция, и даже опытнейшие партнеры не могут в этом случае контролировать эякуляцию. Кстати, человечество с древнейших времен имитирует это действие фелляцией. До сих пор остается загадкой для науки мощная "женская эякуляция" - выброс из зева белесоватой жидкости. Некоторые считают, что выброс происходит через уретру, а некоторые вообще считают, что такого не бывает - им не повезло, они ни разу "не плавали". При этом женщина испытывает сильнейшие (вплоть до судорог, обморока) ощущения.
Совокупность всех этих мышечных действий дает представление о биологически нормальном коитусе (сокращенно

БНК) и зачатии. В процессе БНК вагинальные мышцы сопротивляются фрикциям. Происходит не скольжение, штриховое воздействие или упор, удары в какие-то места, а сжатие-раздвигание, оказывается значительное давление на вагинальные эрогенные зоны и нервные окончания с глубоким массажем внутренних органов. Еще раз подчеркиваем: основное стимулирование вызывается давлением на все стенки вагинального объема. Сжатые вагинальные мышцы могут очень плотно удерживать фаллос. Мужчине приходится прилагать значительные усилия, чтобы было какое-то движение, ему приходится двигать даже почти весь вес женщины при хорошем сжатии. Мужчине действительно приходится работать, что отдаляет эякуляцию.
При мужской и женской эякуляции вагинальные мышцы плотно охватывают фаллос, особенно в области интроитуса, и препятствуют вытеканию половых продуктов. Мужская сперма для лучшей текучести разбавляется женским эякулянтом, а волнообразными сокращениями мышц как бы сдаиваются все остатки и удерживаются у зева, что способствует надежному зачатию. Этому же служит способность мышц опустить матку до контакта с зевом головки фаллоса с умеренным сжатием зева при эякуляции. Далее, Природа еще увеличивает степень надежности зачатия, создавая эффект разряжения, что способствует втягиванию половых продуктов, находящихся у зева. Основную роль в БНК играет сила давления на нервные окончания, расположенные в мышечных тканях. Оптимальное вагинальное давление в несколько раз (иногда до 10!) больше оптимального фаллосового. Под оптимальным давлением подразумевается такое наилучшее значение давления на эрогенные зоны, при котором быстрее всего наступает эякуляция (эти значения очень индивидуальны). При сжатии вагинальных мышц давление приближается к оптимальному у женщины и переходит через оптимум у мужчины, наступает пролонгированный мужской коитус. Разница оптимальных давлений предопределяет при вумах возникновение дискомфортных и даже болевых ощущений в первую очередь у мужчины, предохраняя женщину от чрезмерных проявлений мужской страсти. Одновременному оргазму также способствуют мужские мышцы, производя дополнительный стимулирующий эффект при плотном сжатии и хорошем контакте гениталий. Эти же мышцы создают мощный выброс спермы для более надежной доставки ее по назначению.
В современной жизни очень мало мужчин, испытавших БНК Или хотя бы что-то близкое к нему. Но счастливцы этого не забывают. Возникшая мода на дорогостоящих таиландок, филиппинок и т.п. в качестве жен и тружениц публичных домов объясняется не только их кротким нравом, нежностью и пр., но и теми соображениями, что эти женщины обладают достаточно развитыми мышцами, а цена в немалой степени зависит от совершенства работы этих мышц.
Если вернуться к практической гинекологии и сексологии, то ряд их постулатов (правил, рекомендаций) косвенно подтверждает вышеизложенное. Например, гинекологи зафиксировали, что в первые два месяца после зачатия наиболее вероятен самоаборт при интенсивной половой жизни. К сожалению, это не увязалось с работой мышц, все было приписано механическому воздействию при коитусе (удары, сдавливания и пр.). Отсюда появилась рекомендация всем женщинам воздерживаться в это время от близости. Но основную роль в самоаборте играют мышечные действия. При возбуждении, оргазме вагинальные и маточные мышцы работают столь интенсивно, что оплодотворенная яйцеклетка повреждается, отрывается. То есть для сохранения плода в первую очередь нужно ограничить работу мышц ( у кого они достаточно развиты, а не всем подряд). Это также подтверждают случаи самоаборта при значительной физической нагрузке, когда значительное напряжение вызывает косвенно сокращения вагинальных мышц.
К сексопатологам обращаются также женщины с ареактивной генитальной зоной, при обычном коитусе оргазм у них не возникает. Но он наступает при сжатии ног и промежности. Это как раз те женщины, которые доказывают, что основную роль у них играют вагинальные мышцы. При сжатии ног в работу включаются эти мышцы и возникает оргазм. Но эти мышцы у них неуправляемые, чаще они их совершенно не чувствуют, не знают об их существовании, их роли, не концентрируют внимания на них. Если коитус они начнут совершать с вытянутыми ногами, сжимая их при этом, то будут испытывать нормальную половую разрядку. Концентрация внимания на области напряженных мышц поможет ощутить их, а в дальнейшем и управлять при других положениях ног. Констатация сексологией факта, что "произвольное напряжение поперечно-полосатых мышц живота и ягодиц способствует наступлению оргазма", также подтверждает превалирующее значение вагинальных мышц. Напрягая живот, ягодицы, женщина непроизвольно напрягает и вагину, просто она не чувствует эти мышцы, не знает о них.
Сексологическое описание женского оргазма включает появление тепла во всем теле, или в нижней части, или в вагине. Возникают непроизвольные движения ног (сжимаются, поднимаются и т.п.), таза, всего тела и другие проявления. С позиций БНК тепло характеризует наступление женской эякуляции, но у большинства никаких выделений нет, у них не развиты мышцы сводов, матки и пр. Нечем выбросить половые продукты, атрофируются функции организма по выработке эякулянта. Другая часть женщин испытывает увлажнение той или иной степени. Лишь незначительная часть женщин имеет при оргазме эякуляцию, причем эти выделения иногда настолько обильны, что создают дискомфорт в гигиеническом плане. Это смущает ее, она стремится ограничить выброс, начинает контролировать и ограничивать себя в возбуждении. Опять очередной предрассудок, опять мораль, мода, предписывающая только "сухую постель" при коитусе. Для таких женщин даже придуман термин "замарашка", отождествляющий это естественное проявление с чем-то грязным. Мало того, что "мода" лишает женщину полноты оргазмических переживаний, отпущенных Природой, она изменяет естественные функции женского организма через психику, через мораль, придуманное чувство стыда. Для нормального партнера, мужчины-альтруиста это явление представляется естественным, он испытывает физическое и психологическое удовлетворение, в этом случае он твердо уверен, что сделал для женщины все, здесь исключается артистическое поведение женщины в изображении оргазма. До сих пор сексология не знает, к чему ведет отсутствие женской эякуляции, какие органы перестают работать или работают неправильно, что происходит при этом в женском организме. При БНК выброса наружу половых подуктов не происходит, их надежно удерживают мышцы интроитуса, постель остается сухой. Из описания БНК, а также дальнейшего изложения, вытекает, что основная, дирижерская роль принадлежит женщине с развитыми мышцами.

05. А почему они почти исчезли у женщин?

Как мы уже говорили, работа анальных и мужских мышц рассматривалась в соответствующих главах. Здесь же мы остановимся лишь на вагинальных мышцах. Это на них отразилась своеобразная человеческая история, они претерпели наибольшие изменения.
В процессе эволюции человечества произошло изменение статуса мужчины и женщины. Патриархат отводит женщине второстепенную роль в обществе, в семье, в сексе. Человеку присуща лень, он ищет пути удовлетворения своих потребностей с наименьшей затратой усилий, это один из двигателей прогресса. БНК требует от мужчины значительной затраты энергии, иногда возникает некоторый дискомфорт, предболевые ощущения. Популярностью у него начинают пользоваться женщины, имеющие слаборазвитые мышцы. При этом он достигает своей цели быстрее и затрачивает меньше усилий. В секс входит насилие со стороны мужчины, полностью исчезает мужской альтруизм. Воину-победителю очень досаждало то, что он не может изнасиловать свою жертву, рабыню с развитыми мышцами. При отсутствии желания она просто не пустит его в себя (наподобие современного вагинизма).
Мышцы предотвращали разрывы и травмирования, позволяли предотвратить насилие или впустить в себя только на определенную глубину. Насилие является генным отголоском завоевательных походов. Оно заложило и основную направленность женского эротического фантазирования и сновидений до наших дней. Видимо тогда же появились пращуры, которым коитальное насилие очень нравилось. Не от них ли в некоторых из нас просыпаются гены мазохизма и садизма? Кроме того, при получении удара мазохистом и перед этим у него (нее) непроизвольно сжимаются все мышцы, в том числе анально-генитальные. Это сильное сжатие вызывает положительные эмоции (удовольствие), которые часто перевешивают боль. Естественный отбор пошел в другом направлении, женские мышцы стали исчезать. Значительное влияние на это оказало также разделение на плебеев (народ) и патрициев (элиту). От народа требовалась все большая производительность труда (а секс отвлекает), большая деторождаемость (больше рабочих рук), обеспечивающая потребность элиты. БНК отнимает много сил -оставили народу животный секс для размножения. Вумы при этом не нужны и даже вредны, т.к. женщина может регулировать вумами зачатие: определенные сжимающие усилия - и она очищается от половых продуктов, выбрасывает их наружу. Элита создает мораль, обычаи, предначертания, религиозные установки, ограничивающие, табуирующие сексуальную жизнь. Потребности женщины и ее здоровье не интересуют мужчину-завоевателя, -законодателя, -моралиста, -добытчика, -правителя, -эгоиста. Но здесь есть и вина женщины, она поощряет честолюбивые планы мужчины, "купается" в его славе, деньгах и пр. Ей нравилось свое положение.
Почему же вумы не пользуются популярностью сейчас, в период поголовной грамотности, в период секуальной революции? Представляется, что первоначально было потеряно знание о вумах. В наскальных рисунках и других памятниках древности остались позы и пр., то есть то, что можно изобразить, а работа вумов не изображается графически, скульптурно. Лишь недавно, после открытия запасников, архивов, стало возможным ознакомиться с изображениями таких парных позиций, которые без вумов сделать невозможно. Это говорит, что в древности вумы были. Письменности еще не было. Кроме того, к этой способности относились, как к естественному дару, наподобие умения ходить, бегать - этим не дорожили. В результате эволюции эта способность исчезла по изложенным причинам, сначала среди народа, а затем среди элиты. Знания об этом сохранялись лишь среди узкого круга - храмы Любви и т.п. Затем началась эпоха жестокого табуирования сексуальных отношений, они свелись, в основом, к деторождению. "Низ" человека был предан анафеме, все это объявлялось греховным, смерть и страдания женщин при родах были объявлены карой за грехи. Сама женщина была объявлена источником греховности, низшим существом. Эта жестокая мораль действовала веками.
Нормализация сексуальных отношений возможна только в демократическом обществе, где велика свобода личности, где женщина имела и могла распоряжаться своей собственностью. В истории человечества, к сожалению, такие демократические свободы случались не часто. В египетско-греко-римской истории (примерно 540 - 50г.г. до н.э.) была эллиническая эпоха, где существовал элитарный культ богини Исиды (народа эмансипация не коснулась). Из молитвы к ней: "Ты дала женщинам ту же силу, что и мужчинам". Позднее, в Евангелии от Фомы Иисус говорит: "Смотри я поведу ее (женщину), чтобы она сравнялась с мужчинами... Ибо всякая женщина, сравняющаяся с мужчиной, войдет в царствие небесное". Но основная история человечества состоит из царства насилия, подавления Личности, особенно женщины. За девять тысячелетий до нашей эры человек без ложной стыдливости изображал половое соединение, связывал это с культовым священным действием, с самой Природой. А мы узнаем об этих вещах только в XX веке, совсем недавно широкая публика смогла получить доступ к информации об отношении к сексу древнего человека. "Наука" считала, что эти находки должны быть спрятаны в запасники музеев.
Секс является интимной стороной каждого человека, это его личное право. Как и любое право, его нужно отстаивать и не позволять вмешиваться в нормальную человеческую жизнь. В сексологических вопросах имеется два полюса: пуританство и порнография. Между ними вроде должна быть норма. Но почему запрещается только один полюс? Какой из них наносит больше вреда, особенно для здоровья и интересов женщины? Научного, достоверного ответа пока нет, вернее каждая Личность имеет свой вариант. Пуританство - это религиозные и всевозможные моральные запреты. На этой базе возникла порнография. Не будет запретов, не будет нездорового интереса - не будет потребителей порнографии.
Просветительская деятельность писателей и ученых, демократизация общества, отдельные альтруисты XX века подготовили почву к раскрепощению женщин. Однако, настоящая революция произошла в развитых странах лишь в шестидесятых годах. Лишь появление доступной, относительно безвредной противозачаточной пилюли раскрепостило женщину в сексуальных вопросах. Революция произошла при условии, что возникло реальное женское право предотвращения беременности, мужчина потерял монопольное презервативное право. Женщина стала равноправным партнером в смысле регулирования деторождения.
Следующей причиной непопулярности вумов является общественное отношение к ним, как к природному таланту, наподобие таланта художника, писателя, ученого. Обладательниц такими способностями очень мало и они, вместе с мужчинами-счастливчиками, вкусившими это (молчат, чтобы не "отбили", не "увели" такую женщину), не пробудили интерес к своим умениям, не возникает установки, что эту способность можно и нужно развивать каждой женщине. По этим же причинам не возникает мысли о развитии этих способностей у девочек (девственниц) одновременно с началом полового воспитания, а может быть, и раньше, с грудного возраста. Непопулярности обучения этим способностям содействует тот факт, что в промежуточной стадии тренировок, когда мышцы укрепились лишь в какой-то мере (явно недостаточной), еще не поддаются сознательному контролю и управлению, при коитусе они создают комфортные условия в большей мере мужчине. В результате получения необычного стимулирования даже опытный партнер теряет самоконтроль, возникает преждевременная эякуляция, а женщина испытывает фрустрацию. Этот недостаток устраняется дальнейшим продолжением тренировок, а лучшим вариантом, конечно, является своевременное, с детства, начало занятий по овладению этой способностью.
Значительный разброс уровня интеллекта среди членов общества также способствует сохранению "тайны" вумов. Обязательно найдутся "сексуальные спортсменки", которые переступят грань разумности в этом вопросе. Чрезмерное увлечение развитием вумов может привести к непредсказуемым последствиям в части деторождения, родов (но это мы уже имеем у профессиональных гимнасток, только здесь развиты и мешают родам другие мышцы), так и в коитальных ситуациях. Обязательно появятся и садистки с хорошо развитыми вумами, представляющие значительную опасность для мужчин, но некоторую компенсацию за это общество получит в снижении количества изнасилований. Немаловажным для общества окажется пополнение рядов профессиональных проституток, т.к. обладательницы вумов представляют особый интерес для мужчин, особенно пока их мало. Но скрывать от всех женщин эту способность неправомерно. Если следовать логике запретов, то нужно прекратить питаться - найдутся обжоры, ввести сухой закон - иначе будут алкоголики и т.д. У некоторых женщин при выполнении определенных упражнений будет возникать оргазм, к этому нужно относиться спокойно, ведь не запрещается же катание на велосипеде, хотя часть женщин при езде очень возбуждается, вплоть до оргазма. В этом случае основную роль играет не только трение о седло, но и работа вагинальных мышц при выполнении таких движений. Появится категория женщин, которые в силу своей лени или анатомических особенностей не справятся с развитием вумов. Они не будут пользоваться популярностью у мужчин. Но ведь и сейчас есть неравенство: красивые и некрасивые, молодые и старые, с прекрасной фигурой и полные. Но непривлекательная женщина инстинктивно для продолжения рода старается выработать у себя достоинства, отсутствующие у ее красивых конкуренток: доброту, альтруизм, хозяйственность и т.д. У нее появится еще один немаловажный шанс - вумы и техника работы ими.
Непопулярность вагинальных мышц вызвана также особым отношением науки к этому вопросу. Большинство серьезных популяризаторов нормальных сексологических отношений и даже серьезная сексологическая литература обходит этот вопрос стороной. Большинство книг вообще не касается этого вопроса. Лишь в последнее время появились робкие попытки увязать мышцы с фригидностью, родами, беременностью, оргазмом. Но и здесь говорится, в основном, только об интроитальных мышцах. Совершенно не популяризируются функциональные мышечные действия. А именно последнее оказывает исключительное воздействие на здоровье и счастье женщины.

06. Общее и функциональное развитие женских мышц. Здоровье и мышцы

В человеческом организме нет лишних, ненужных мышц. Другое дело, что у одних людей хорошо развиты одни мышцы, у других - другие. Это зависит от образа жизни, социальных условий, вида профессиональной деятельности, увлечений и т.п. То же самое относится к степени управляемости мышцами. Сейчас известен только один способ развития и поддержания мышц в работоспособном состоянии - нагрузка, тренировка. Нужно учитывать, что все мы разные. Один человек с детства хорошо бегает, и ему это нравится, другой - наоборот. Никто с рождения не умеет делать сальто, но в спортивной секции один освоит это упражнение быстро, другому же это дается с трудом.
Многовековое табуирование сексуальности, как уже говорилось, не могло не наложить отпечаток на вагинальные мышцы, множество женщин даже не знает об их существовании, не ощущает их. К счастью, некоторые женщины имеют хорошо развитые мышцы, занимаются их дальнейшим развитием, осваивают управляемость ими и вовсю пользуются преимуществами, которые они дают. В настоящее время широко известны целые комплексы упражнений для этой цели, которые базируются на асанах (упражнениях ) йоги. Элементы этих асан включаются в аэробику, акваробику, шейпинг и т.п. Развитие этих мышц не требует сверхусилий и доступно всем. Естественно, одни это сделают быстро, другим придется попотеть. В продаже появились специальные тренажеры для этой цели: пневматические ТП, гидравлические ТГ, грузовые ТГр. Однако, с точки зрения пуританской морали, они имеют большой недостаток: во время тренировок возникает оргазм. Но женские мышцы у многих развивались лишь при коитусе, мастурбации. Поэтому, если отбросить ханжество, то этот недостаток превращается в достоинство, ибо максимальный тренировочный эффект создается именно при оргазме, при участии всего организма в напряжении мышц.
На первом этапе тренировок нужно научиться чувствовать мышцы и элементарному управлению (сжать, расслабить). После этого можно переходить ко второму этапу, если для развития применяются только упражнения. Нужно критически подойти к результативности выполняемых упражнений, выбрать только те из них, которые создают наибольшее напряжение мышц. Это лучше сделать при помощи прибора (например, тот же ТП в соответствующей модификации), но можно довериться своим ощущения. Далее нужно ввести мышцы в повседневную, автоматическую работу, то есть заставить их работать при обычных действиях. Например, женщина идет ссутулившись, расслабившись, при этом она не ощущает мышцы. Но, если она выпрямилась, чуть втянула живот, носик задорно подняла, расправила плечи, ножку ставит на носок, пошла энергичным шагом, то теперь она почувствовала, как сжимаются - разжимаются не только вагинальные мышцы, но и анус. Одна из читательниц сделала так, но ничего не почувствовала. А если она попробует к такой походке добавить небольшое напряжение ягодиц? Получилось? Значит это ее индивидуальная походка и ходить ей нужно только так. Присмотритесь к женщинам, выберите наиболее эффектную. Обратите внимание, как ходят манекенщицы, балерины, счастливые женщины с блестящими глазами. Как Вы уже успели заметить, напряжение мышц вызывает приятные ощущения, положительные эмоции, поднимает настроение. Если Вы выработаете походку, при которой мышцы будут хорошо работать, то ходьба доставит чувство физического наслаждения, причем впоследствии Вы даже не будете замечать источник этого. Аналогичное можно сказать о ношении тяжести: у одних мышцы будут работать, если груз (сумки) в руках, у других - в рюкзаке на спине, у третьих на голове. Ищите рациональный способ. Можно попробовать большую шляпу, которую нужно удерживать в равновесии - но это уже к модельерам. Попробуйте обувь: как влияет высокий каблук, как низкий, а может нужна тесная обувь (как у китаянок?). А вот в танцевальных движениях выбор очень широк, но основное внимание уделяйте движениям живота, таза, бедер. Теперь попробуйте громко засмеяться. Чувствуете? Значит, больше смеха.
Каждая женина хочет быть привлекательной и плохо ли, хорошо ли преуспевает в этом деле. Почти каждая стройная женщина не пренебрегает физическими упражнениями, находит силы и время на это. Вот и включите в свой комплекс хотя бы часть специальных упражнений. А сколько усилий тратит нестройная женщина, чтобы хоть немного приблизится к норме? Им - тот же совет. А сколько времени, сил и средств женщина тратит на прическу, макияж и одежду? Сколько времени проводит у зеркала? Сколько средств переводит на косметику и украшения? Но это делается, чтобы выглядеть привлекательно, действует могучий инстинкт сексуальности: я хочу, чтобы на меня посмотрел внимательно хоть один мужчина. Это не зависит от возраста и возможностей, это генный голос - голос Природы. Так почему же Вы находите время, силы и средства для поддержания внешней сексуальности? Гораздо важнее стремиться к достижению истинной природной сексуальности. Причем последняя не зависит от возраста, достатка, жизненных условий. Она всегда будет с Вами, она будет только совершенствоваться. Мышцы позволят Вам не только получить больше удовольствия от жизни, но и возродить Вашего партнера, помогут избежать многих неприятностей со здоровьем, помогут Вашей дочери жить счастливее Вас.
В связи со здоровьем женщины сексологи говорят: "Несомненно, что во многих случаях для здоровья женщины важно, чтобы она получала разрядку", а гинекологи: "Чем острее оргазм, тем совершеннее половые железы опорожняются от своего содержимого ..., а это позволяет снизить застойные явления и избежать многих заболеваний". Можно привести еще много цитат и результатов исследований, установивших прямую связь между психическим, соматическим здоровьем женщины и удовлетворенностью сексуальной жизнью. Регулярная работа мышц способствует профилактике заболеваний, так или иначе связанных с мышечной деятельностью, крове- и лимфоснабжением. Например, недержание мочи, опущение матки и влагалища и т.п.
Представляется, что сила оргазма напрямую связана с развитием мышц. Сильный оргазм требует значительного мышечного сжатия. Почему после сильного оргазма женщина дрожит? От перенапряжения, почти судорожного сжатия. Но так чувствует себя только плохотренированный человек. Противопоказаний к развитию вумов, как и развитию любых других мышц, нет. Речь может идти только о дозировании нагрузок при тренировках, ограничениях к выполнению определенных упражнений, это выявляется врачом. Поэтому при заболеваниях, особенно хронических, необходима консультация. Например, в какой мере можно пользоваться велосипедом, лыжами и пр. при сердечно-сосудистых заболеваниях? Аналогично нужно поступить и в отношении вумов при желании или наступлении беременности.
Человек овладел искусством грамотного письма, делает он это автоматически, взрослый не задумывается о написании букв, рука, мышцы делают это непроизвольно. Это трудное мышечное действие человек освоил лишь благодаря общепризнанному стереотипу: человек должен уметь писать. Чем весомее были побудительные причины к обладанию этим умением в детстве, тем лучше почерк: чем больше ему приходилось писать, тем быстрее он пишет. Действия вумов, по сравнению с умением писать, являются элементарным мышечным действием, причем побудительные стимулы также немаловажны. Так неужели женщины сомневаются, что этому
можно научиться?
У родителей и врачей не возникает сомнений, что человеку необходимо развивать мышцы и навыки для функциональных действий, это общепризнано, заложено в нас: учим разговаривать, ходить, есть ложкой и вилкой, пилить ножовкой, бить молотком. Если человек не научился - считаем недоразвитым. Так почему же мы исключаем сексуальную подготовку, это важное направление человеческой деятельности, мы этому не учим, не развиваем, т.к. считаем эти действия постыдными, грязными и т.д. Если мы считаем сексуальную жизнь нормальным функциональным действием человека для получения половой разрядки, удовлетворения естественного инстинкта и деторождения, то и обучение, воспитание, развитие вумов являются необходимым условием для реализации этого. Причем, если выше говорилось только о женских вумах, то при решении этого вопроса на очередь встанет вопрос и о мужских фумах, несмотря на значительно меньшую эффективность последних.
Безусловно, утверждать об эффективности всех перечисленных достоинств способа для всех женщин было бы неверным. Все зависит от индивидуальных способностей, анатомических особенностей, от настойчивости, от талантливости в смысле управления своей мускулатурой (а именно, этими мышцами), от возраста, при котором начались тренировки и т.п. Как в спорте, науке, искусстве - первым может быть только один. Но безусловно то, что любая женщина, овладевшая в какой-то мере способностью сознательного управления генитальными мышцами, реализует большую или меньшую часть указанных достоинств. Это всем будет только полезно, никому не принесет вреда. Дело только в популярности вумов, в желании отбросить отжившие стереотипы, в осознании девушкой и женщиной жизненной важности этого умения.
ЗАПОМНИТЕ: мужчина, встретивший талантливую в этом отношении женщину, будет вспоминать ее всю жизнь, если ему не удастся "приковать" ее супружескими узами к себе. Конечно, можно развивать эти мышцы, занимаясь коитальной тренировкой или мастурбацией - это приятнее. Но вумов при этом не будет, это будут слаборазвитые вагинальные мышцы. Вумы можно развить, лишь выполняя специальные упражнения или начав заниматься йоговским комплексом. Но при этом обязательно психологически настраивать себя на выполнение определенных вагинальных мышечных действий. Помимо древнейшей йоги, нужно обязательно научиться "полосканию" (см. главу 7). Специально для этой цели разработаны российские тренажеры ТП, ТГ, ТГр, они помогут развить мышцы и превратить их в вумы гораздо быстрее, а в ряде случаев научат тому, что никакими упражнениями не сделаешь. Если на развитие мышц при помощи упражнений уходят годы, то тренажеры помогут это сделать в считанные месяцы. Конечно, эти сроки очень зависят от состояния организма, спортивной тренированности, настойчивости, возраста. Несомненным достоинством тренажеров является их предназначение только для индивидуального пользования. При этом сохраняется их стерильность, женщине не нужно обращаться за помощью (к медикам), она все делает сама, но может привлечь и своего сексуального партнера. Даже девственницам мать должна будет помочь только 1-2 раза.
Женщины-матери, имеющие дочерей или ждущие их, для своего же счастья и здоровья, для своих потомков попытайтесь возродить, научить и передать в генах утраченную способность. На себе испытайте, что дадут Вам вумы, проявите интерес и настойчивость. У Вас веками атрофировали эту способность, не пожалейте времени, чуть-чуть уделите внимания себе, сами измените существующий стереотип мужского отношения к себе. Вспомните, как быстро теряют мышцы свою силу при детренированности -лежачим больным приходится почти заново учиться ходить. А здесь детренировка длится веками.
После того, как Вы научились сжимать-разжимать мышцы, почувствовали их и их силу, можно переходить к следующему этапу тренировок, функциональному развитию мышц (выполнение тех или других мышечных действий), то есть превращению мышц в вумы.

06.1 Импотенция, естественный эректор, половой эксцесс

Интересно сравнить мужскую импотенцию и женскую аноргазмию. В обоих случаях оргазма нет. Но к импотенции люди относятся совершенно по другому, чем к фригидности. Слово "импотент" носит даже оскорбительный характер, хотя ведь это заболевание, болезнь, а фригидность тоже заболевание. Но фригидность, в основном, продукт естественного отбора, угодного мужчине, результат созданной им морали. Ведь фригидная жена -само совершенство! Детородные функции она выполняет, для нее чем реже, тем лучше, чем быстрее, тем тоже лучше. Сделал свое дело и на бочок спать, никаких обид, претензий. А чувство женской обездоленности разве волнует мужчину-самца? Как солидарны с этим читательницы! Но если с вами не мужчина-самец, а мужчина-альтруист, мужчина с тонкой психикой, то при дебютной импотенции чего вы только ему не скажете или не подумаете. А ведь это и ваша вина, вы могли вести себя неправильно: это может быть следствием перевозбуждения, отрицательной оценки его внешности и поведения, вашего отношения к близости (чаще наигранного), непривычные резкие духи, неприятные (особенно подмышечные и генитальные) запахи и многое другое (по этому вопросу масса литературы). А если у мужа недомогание, физическая или умственная перегрузка, воздержание, наступление определенного возраста, наконец, рутинность, однообразие отношений или, наоборот, неожиданно новое поведение? Каких только названий он не получит, особенно при доверительной беседе с подругой. Ведь не придет же вам в голову презирать туберкулезника или инфарктника? А ведь в 70% случаев импотенции или неполной эрекции виноваты сердечно-сосудистые нарушения. Не поступает нужное количество крови к гениталиям. Это первый сигнал серьезного заболевания, чаще - результат неправильного образа жизни. Это такая же болезнь сосудов крове- и лимфоснабжения (врожденная или приобретенная), вызывающая кариес зубов или колит, облысение головы или гастрит, ухудшение зрения или спазмы кишечника, заболевание ногтей или
перистальтики кишечника, новообразование тканей или утомляемость. Спросите любого человека, имеющего кучу хронических недугов, а потом перенесшего инфаркт. Если он после инфаркта начал принимать сосудорасширяющие средства, то у большинства хронические болезни или полностью исчезли, или проявления их ослабли, или прекратилось их развитие. Особенно, если периодически меняются эти лекарства (чтобы не было привыкания, адаптации к ним).
Однако, возвратимся к партнеру, оказавшемуся в "интересном" положении. Вместо повышенного внимания и нежности, сочувствия и сострадания, участия и милосердия он зачастую получает презрение и оскорбления. Причем, в последнем случае дает о себе знать ваше подсознание или открытые негативные реакции, связанные с отрицательными переживаниями, как к партнеру (разлюбил, изменил и т.п.), так и к себе (я не нравлюсь, я не женственна и т.д.). Сколько случаев временной импотенции по вине женщины стало постоянной? Если проанализировать состав древнейших снадобий и современных химических зелий для повышения и восстановления "мужской силы", то можно увидеть, что они содержат много сердечных и сосудорасширяющих градиентов.

Эксперимент с приемом незначительной дозы сосудорасширяющего средства или глотком-другим коньяка (для некоторых - водка) зачастую заканчивается неожиданно приятными результатами, так же, как и при других заболеваниях. Удачный эксперимент - срочное направление к врачу, причем к такому врачу, который начнет бороться с болезнью, а не со следствием, который начнет обследовать сосуды (если он знает, как к ним подобраться), попытается массажем или другими способами восстановить крове- и лимфоснабжение. Каждая женщина рано или поздно столкнется с этим явлением и должна быть готова к нему психологически и физиологически. Первую часть мы рассмотрели и, если в этом плане вы поступаете правильно, можно переходить ко второй. (Существует еще масса причин "мужской слабости", но мы ограничились только одним примером, другие - такие же заболевания).
Одним из распространенных способов лечения временной импотенции или неполной эрекции является применение эректоров, основанных на пережимании венозных сосудов (ограничивается отток крови) у корня пениса или создании жестко-упругой конструкции, позволяющей провести интромиссию. Универсальные эректоры включают и то, и другое. При заключении врача о потере потенции исправляют положение хирургическим вмешательством. Это или шунтирование сосудов, или имплантация (вживление в пенис) полугибкого, надувного и т.п. протеза. Мужчина, лишивший женщину вумов, получает возмездие от Природы. А ведь она заложила в женские гениталии мышцы, позволяющие раскрыть интроитус, а также сжимающие мышцы. Она создала идеальный естественный эректор. Только женщина разучилась им пользоваться психологически и физически. Если женщина психологически готова принять пенис, то физически это смогут осуществить почти все. Достаточно расслабиться, расслабить интроитус, принять соответствующую позу, иногда возбудиться до предоргазменного состояния, чуть-чуть помочь рукой. Вот и выполнена одна функция универсального эректора. Главное - захотеть. При серьезном отношении к тренировкам можно усилием воли и желанием раскрыть интроитус так, что погрузится не только пенис, но и мошонка, значительно лучший вариант для партнеров. Древнейший даоизм учит такому приему (называется "Мягкий ввод"), но основную роль в этом отводит мужчине в смысле раздвигания мышц интроитуса. Однако, если женщина возьмет инициативу на себя, то эффект окажется несравнимым. В настоящее время разработаны тренажеры для выполнения таких функциональных действий интроитальными мышцами.

Теперь нужно научиться удерживать погруженную часть при легких фрикциях. Для этого Природа дала женщине интроитальные мышцы. Сжатие мышц не только удержит, но и сожмет, уменьшит кровоотток. Выполнена и вторая функция эректора. Для мужчины такая женская способность окажется значительно предпочтительнее, эрекция наступит быстрее и лучше, чем с эректором, по понятным
причинам.
После утраты вумов человечество инстинктивно стремилось к получению сексуальных ощущений, первоначально заложенных Природой. Появилась фелляция, куннилингус, особенно при любви, как чувство нежности, признательности, альтруизма. То и другое вызывает возбуждение, а то и оргазм. Но разве изложенное хуже этих старых новоприобретений? Почти любой мужчина предпочтет такое начало фелляции, особенно при участии мошонки. Причем будут такие, которые предпочтут перерыв для спада возникающей эрекции, предпочтут продлить удовольствие. А женские ощущения разве можно сравнить с куннилингусом? Даже одно чувство, что делается добро, удовольствие любимому человеку самым естественным путем, способно привести женщину к оргазму. Оральные ласки уйдут на второй план по сравнению с удерживаемыми мужскими гениталиями. Главное - захотеть, затем научиться, попробовать и многие женщины испытают нежный оргазм. А как возрастут возможности женщины? Ведь это можно применить и для половых эксцессов. У женщины появится уверенность, что она не зависит от желания мужчины. Обязательно будут женщины, для которых нежный коитус с удерживаемыми гениталиями (назовем его сокращенно КУГ) окажется предпочтительнее всего другого. Все дело в стереотипах. Разве вызывает сомнение получение оргазма при КУГе? Нежное начало, ощущение возникающей эрекции, завершаемое сильным тактильным воздействием, и совершенно по-другому ощущается эякуляция. Заранее психологически и физически подготовьтесь к КУГу, эта способность выручит вас в жизни не один раз, продлит вашу активную жизнь, сделает вас альтруистичнее. Возвратимся к половому эксцессу и рассмотрим один пример. Сколько женских слез пролито, сколько обид произошло, сколько трещин в семейной жизни возникло из-за того, что мужчине не хватило нескольких секунд, нескольких фрикций? Но, если женщина может управлять и действовать своими интроитальными мышцами, как описывалось выше, то эта проблема снимается. "Ухватите" его вместе с мошонкой в конце эякуляции, если чувствуете, что он поторопился. Ему это будет очень приятно. А теперь не выпускайте его, держите. Одна эта процедура приблизит женский финиш, а если он начнет "вырываться", дергаться, то вместо огорчений она получит то, что нужно. Оба партнера будут счастливы. Неужели такой финал не достоин затрат на тренажеры и усилий на тренировки?
Большинство из нас в видеофильмах видели "фокусниц", которые поднимают с пола вагиной всевозможные предметы, иногда внушительных размеров. Если она могла натренироваться для заработка без тренажера, то любая женщина для своего счастья с тренажерами освоит это в несколько раз быстрее и лучше. Нужно только захотеть.

06.2 Естественная контрацепция, оргазм и зачатие

Серьезные работы объясняют женский оргазм и оплодотворение тем, что кристеллерова пробочка, проходя по шейке, воздействует на нервные окончания, вызывая сладострастные ощущения. Далее на этот комочек слизи попадают сперматозоиды и, благодаря всасывающему эффекту матки, затягиваются с комочком в шейку. Другие авторы считают, что сперматозоиды сами попадают в шейку, однако почему и как они туда находят пути остается неизвестным. Считается, что ВМС не позволяет закрепиться оплодотворенной яйцеклетке, поэтому не происходит зачатия. По поводу этих гипотез возникает целый ряд вопросов. Первый: при обильной женской эякуляции пробочка вместе с половыми продуктами выбрасывается наружу, а женщина уже без этой пробочки при эксцессе испытывает подобное или даже более сильное чувство оргазма. Второй: при коитусе во время менструации пробочки нет, а оргазм есть. Третий: оплодотворение фригидной женщины - оргазма нет, пробочка далеко, а беременность наступает. Четвертый: ВМС держит открытой шейку, следовательно, пробочка свободно выходит, не стимулирует нервы, а оргазм испытывается. И так далее.
С позиций БНК можно выдвинуть несколько других гипотез. Матка начинает сокращаться при коитальном стимулировании, начинает работать "вакуумный насос" и половые продукты втягиваются в нее. Оргазм же возникает непосредственно от мышечных сокращений. Но Природа не ограничилась действием "вакуумного насоса", она повышает степень надежности зачатия еще и другими способами. Она создала различную химическую среду в вагине (кислую) и в шейке (щелочную). У сперматозоидов появился четкий ориентир, они знают куда двигаться. В щелочной среде они живут дольше. А может, они еще хорошо ориентируются и в температурном поле, движутся из теплой зоны вагины в более горячую шейку? Ведь мужской организм лелеет их в смысле нагрева очень скрупулезно: в жару мошонка опускается, при холоде подтягивается. В описании БНК говорилось о контакте зева шейки с головкой. В этом случае происходит впрыскивание половых продуктов - еще одна природная степень надежности зачатия. С этих позиций действие ВМС объясняется более аргументированно. Спираль (ВМС), или золотое колечко в Древней Греции, или комочек паутины - в Древней Руси, нарушает герметичность всасывающего клапана, то есть стенки шейки не могут сомкнуться, следовательно, не работает "вакуумный насос", и половые продукты в шейку не втягиваются. Кроме того, при открытой шейке выравниваются поля (нет температурной или химической разницы), и сперматозоиды не знают, куда двигаться. Здесь же правомерной кажется гипотеза, что при открытой шейке оплодотворенная яйцеклетка не может закрепиться для случая "впрыска", она вытекает с половыми продуктами в открытый зев. Конкретные достоверные знания в этом вопросе могли бы привести к новым контрацептивам, с большей уверенностью лечить женское бесплодие, фригидность и т.п.
Сейчас в смысле зачатия имеются две крайности. Бесплодные женщины в силу анатомических особенностей не удерживают половые продукты, они вытекают из вагины, оплодотворения не происходит. Другие женщины беременеют обязательно, хоть каждый месяц, если нет контрацепции. Между ними находятся все остальные. Очевидно, что первые помогут себе, развивая мышцы интроитуса. Сжав их и выбрав позу покоя, они удержат все в себе и забеременеют без хирургического вмешательства. Остальных женщин волнует противоположный вопрос. Для этого нужно научиться другим мышечным действиям: сжимать мышцы сводов, затем ниже и ниже, то есть выбросить половые продукты наружу. Качество такой естественной контрацепции зависит от анатомических особенностей и совершенства работы вумов.
Уже говорилось, что для контрацепции шейка должна быть открыта. Если женщина научится управлять мускулатурой шейки, она решит эту проблему. Однако, это скорее теоретическое построение, такой управляемости могут достичь, видимо, только йогини. Для остальных приемлемым будет, пока не выяснен точно процесс оплодотворения, сильное неоднократное сжатие, можно и при оргазме, вумов в области сводов с целью выброса оплодотворенной яйцеклетки, не дав ей закрепиться. Помните запрет гинекологии: о воздержании в первые недели или месяцы беременности? Каких-либо моральных или медицинских запретов это не должно вызвать. Ведь считается, что оплодотворенная яйцеклтка выбрасывается при наличии ВМС - этот способ морально и медицински приемлем. Разница только во времени: при ВМС она, видимо, просто не закрепляется, а при сжатии вумов не дается возможность закрепления, а может быть, она просто будет раздавлена, а может быть, это произойдет при эксцессе через час, на следующий день, через день и т.д. Однако, при желании забеременеть, при развитых вумах, придется строго придерживаться указаний гинеколога в части интимных отношений и нагрузок. Естественная контрацепция вумами, даже при отсутствии на сегодняшний день точных научных разработок в этом вопросе, представляется более перспективной для здоровья женщины.
Предлагаемый способ естественной контрацепции путем сжатия вумов находит свое подтверждение в древних рекомендациях. Так, Соран из Эфеса (Древняя Греция) рекомендовал сразу после коитуса чихать, присевши на корточки; "Коран" - интенсивно прыгать. В том и другом случае энергично сжимаются вагинальные мышцы, и половые продукты вытекают, что и предлагается, тренажеры учат таким действиям.
Следует остановиться еще на одном способе контрацепции -спринцевании, при котором в вагину вводится спринцовкой специальный раствор. Однако, если женщина имеет вумы, то она сможет это сделать более эффективно с помощью "полоскания" вагины. В тазик наливается раствор, и женщина погружает в него вульву (присев над тазиком). Разжимая (всасывает) и сжимая (выбрасывает) вумы, она тщательно промывает всю внутреннюю поверхность от спермы, что не всегда удается при спринцевании. Каждая женщина, даже не имея тренажера, может научиться этому, погрузившись в ванну. У маленьких девочек, имеющих еще не атрофированные вагинальные мышцы, процесс обучения идет значительно успешнее. Мамы должны иметь это в виду и научить дочерей такому действию, это очень полезный тренинг мышц. Единственным требованием является чистота ванны, воды и тела перед погружением.

06.3 Анатомическая и временная дисгармония, конфликтные фазы

Анатомическая дисгармония возникает в результате разницы фаллосового и вагинального объемов (размеров): положительная -когда фаллосовый объем меньше вагинального, а когда наоборот, -отрицательная. Временная дисгармония возникает из-за разницы во времени до полового насыщения, оставляя одного из партнеров неудовлетворенным. Сюда же относится и возрастная дисгармония: женщина достигает оргазмического расцвета позже мужчины и сохраняет эту способность, в среднем, значительно дольше мужчины.
Трактовка анатомической дисгармонии в настоящее время находится примерно в том же состоянии, что и мастурбация 20-30 лет назад: одни авторитеты говорили, что это очень плохо, дело может кончиться серьезным заболеванием, другие - наоборот. Только сейчас все утверждают об естественности этого действия, а в некоторых случаях, и полезности. Анатомической дисгармонии почти не бывает -почти единодушное мнение авторов. Вагина "приспосабливается" к любому мужчине. Однако, реальная жизнь дает противоположные факты, например:
1. Размеры фаллоса значительно превышают размеры вагины. В этом случае даже сексология рекомендует мужчине одевать специальные кольца, быть осторожным, применять определенные позы и т.п. То есть этот вариант ограничивает и предполагает неудовлетворенность (или ограничения) одного из партнеров.
2. Любая нефригидная женщина с выраженным вагинальным оргазмом и достаточным опытом в переборе партнеров при наплыве откровенности совершенно однозначно может назвать оптимальный для нее размер при прочих равных условиях.
3. Любой сексуальный гурман-мужчина даже при неразвитых вагинальных мышцах обязательно вспомнит хотя бы одну подходящую именно ему партнершу, имевшую определенный вагинальный размер. Чаще всего это определяется наличием контакта зева шейки матки и головки, гораздо реже - упором в свод.
4. Если женщина подобрала себе и привыкла к вибратору или "дилдо" длиной 23 см и диаметром 6 см, то вряд ли она будет полностью счастлива с мужчиной, обладающим размерами 10 х 3 см, несмотря на всю его опытность, умения и пр. Да, своей техникой и пр. он может подарить ей оргазм, или даже не один. Но это будет отличаться от того, что могла бы испытать женщина с этим же мужчиной, будь у него размер в два раза больше. Речь идет, опять же, о вагинальном оргазме.
В настоящее время считается, что дисгармонию может ликвидировать опытность и альтруизм мужчины. Умелое воздействие на эрогенные зоны в прелюдии, а затем при коитусе приведет к оргазму. Но оргазм оргазму рознь. Каждая женщина имеет свою, индивидуальную картину распределения эрогенных зон. Причем диапазон требуемого воздействия на каждую из них для получения максимального эффекта как силовой, так и временной очень велик. Например, силовое тактильное воздействие наподобие касания травинки может в каком-то месте дать ожидаемый результат, а другое место требует предболевого стимулирования. Это же наблюдается по времени: от нескольких касаний до постоянного стимулирования; или одно место реагирует, или требуется одновременность контакта нескольких зон. Положение усугубляется тем, что требуется не только определенная очередность воздействия, но и меняющаяся по времени картина зон: в различных фазах акта, при различном психологическом и физическом состоянии, при изменении возраста и даже зависит от чувств к партнеру. Не впадая в крайность, можно констатировать, что большинство женщин испытывает не такую, характерную для каждой отдельной женщины, необходимую совокупность воздействий, а присущую данному партнеру опытность. Это в большинстве случаев не может вызвать максимального эффекта, женщина не достигает своего "потолка" (не здесь ли таятся корни подсознательного желания промискуитета?), зачастую не знает этот "потолок". Женщина зависит от мужчины, его опытности и альтруизма.
Мудрость Природы в отношении рациональности позволяет предположить, что только недостатки существующего коитуса рождают столь сложную картину женского возбуждения. Может быть, эрогенные зоны являются компенсацией за недостаток воздействия в месте природной концентрации соответствующих нервов? Примитивная, по сравнению с женской, чувственно-половая конституция мужчины, требуемый от него альтруизм, иногда просто превышающий его возможности, позволяет усомниться в естественности и разумности такого положения. Ведь альтруизм не является естественным свойством человека, он приобретается, воспитывается. Неужели нужно поверить, что за греховность женщина наказана и никогда не получит своего максимума? Исчезли вумы, исчезла данная, отпущенная мера чувственного восприятия, заложенная, как и у мужчины, в одном месте. Для восполнения утраченного, недополучаемого, эта чувственность "расползлась" по всему женскому телу. Вумы, сконцентрировав в себе всю совокупность наслаждений, изменят общую картину эрогенности. Это подтверждает существование различных темпераментов: более темпераментная женщина имеет более простую эрогенную картину, но получает при определенном альтруизме и возможностях мужчины больше, нежели средневозбудимая.
Как уже говорилось, при положительной анатомической дисгармонии женщина сжатием вумов устраняет возникающую пустоту, убирает излишний объем. Это наблюдается даже сейчас, при отсутствии вумов. Вагина "приспосабливается" к партнеру. К сожалению, это происходит в довольно узких пределах изменения объема. В сексологической литературе появились данные о тенденции к увеличению вагинального объема, объяснение находят в снижении потребления растительной пищи и рождении более крупных младенцев. Однако, просматривается и другая причина: женщина испытывает уменьшающуюся физическую нагрузку, следовательно, сильнее атрофируются вагинальные мышцы. Развитые вумы практически увеличивают диапазон предела уменьшения вагинального объема, а после родов это произойдет быстрее. При сжатии вумов стенки вагины плотно соприкасаются и давят друг на друга с определенной силой. Помните оргазм у женщины при сжатии ног и ягодиц? Или невозможность коитуса при вагинизме. При отрицательной анатомической дисгармонии, когда вагинальный объем меньше фаллосного, единственным выходом является ограничение ввода последнего, нормирование проникновения. Сейчас женщина не может повлиять на это и просит мужчину. При развитых вумах во-первых, увеличиваются возможности изменения вагинального объема. Во-вторых, определенным сжатием можно вызвать болевые ощущения у партнера. Это вызовет у него определенный автоматизм действий, не вызывающий болезненных вагинальных ощущений. Он будет руководствоваться не просьбами, а своими отрицательными эмоциями. Кроме того, возможности принятия соответствующих поз для данного варианта очень широки.
Сейчас вопрос о временной дисгармонии решается сексологией за счет призывов к мужскому альтруизму, увеличению продолжительности прелюдии, вплоть до женского оргазма, пролонгировнному акту и т.п. Развитые вумы позволяют решить этот вопрос несколько иначе. Как уже говорилось, наиболее опытные современницы для пролонгации коитуса применяют определенное сдавливание фаллоса. Возникает некоторая потеря чувствительности. Иногда применяют специальные мази и даже уколы с этой же целью -"замораживают", наподобие больного зуба. Определенное сжатие фаллоса притупляет чувствительность его эрогенных зон, не возникает оптимального фаллосового давления. Если это выполнять при фрикциях, то возникает мужская пролонгация акта. В отличие от действий опытных современниц, когда может возникнуть некоторая потеря эрекции из-за смены действий, последнего при вумах не происходит. Но сжатие вумов вызывает приближение женского оргазма, причем его можно будет испытать неоднократно. Если женщина хорошо изучила своего партнера, если она может ориентироваться в его самочувствии по дыханию, движениям и т.п., то для нее проблема временной дисгармонии перестанет существовать. Заметила его чрезмерную увлеченность - сжать вумы, успокоился - можно создавать оптимальные ощущения для себя. Но не переборщите, контролируйте эрекцию. Вумы могут оставить неудовлетворенной не женщину, а мужчину. Он станет альтруистом поневоле. Роли могут поменяться.
Изложенное позволяет надеяться на значительные изменения в "сексуальном сценарии". Разве разумно уделять прелюдии столько времени? Перевозбужденный мужчина может оказаться плохим в следующей фазе. Не разумнее ли, для разнообразия и чувственного наслаждения, перенести подготовительные ласки на перерыв, небольшой отдых между женскими оргазмами или освоить женский пролонгированный акт при однократном оргазме? Создавая ту или иную степень сжатия фаллоса или препятствия фрикциям, женщина сознательно может вызвать у себя и партнера изумительные чувства, наслаждение, блаженство и оргазм, несравнимые с ощущениями обычного современного коитуса. Социологические исследования показывают, что два из пяти разводов происходит из-за дисгармонии сексуальных отношений. Разве эти цифры не говорят о необходимости развития вумов?
К числу дисгармонии относится безразличное поведение мужчины после эякуляции, его сонливость. Но это естественная реакция организма. У женщины спад возбуждения происходит замедленно, она нуждается во внимании, ласках. А может быть, она просто не израсходовала столько энергии, чтобы сразу уснуть? Ведь вагинальные мышцы работали только в конвульсивном режиме при оргазме. У мужчины генитальные мышечные ткани работают с наступлением эрекции, и пиком являются конвульсии мышц при эякуляции. Может быть, и в этой фазе "сексуального сценария" произойдут изменения, если женщина начнет работать вумами при коитусе? Итак, читательницы, очевидно, приходят к убеждению, что вумы могут поставить женщину в равноправное, а то и главенствующее положение в сексуальных отношениях.

Известно, что оргазмический расцвет у многих женщин (более 25%) возникает лишь к 26 - 28 годам, даже несмотря на раннее замужество и роды. До этого половая жизнь для них была "тусклой", а порой - неинтересной. Мужчина в расцвете сил, имея такую жену, считает ее малопривлекательной в сексуальном плане или, наоборот, предъявляет к себе чрезмерные требования, считая себя виноватым. Это конфликтная фаза молодости. Далее наступает период гармонии -супруги довольны друг другом. Но силы мужчины начинают снижаться, а супруга еще остается во власти желаний. Наступает вторая конфликтная фаза.
Если рассмотреть этот вопрос с точки зрения генитальных мышц, то вопрос упрощается. У мальчиков половое созревание, эрекция и полюции развивают мышцы естественным образом. У многих девочек, наоборот, заложенные природой мышцы атрофируются после полового созревания и далее вследствие пуританской морали, религиозных установок и т.д. Они оказываются невостребованными до начала половой жизни. При коитусе вагинальные мышцы начинают работать, но развиваются усиленно лишь при оргазмах, в результате коитальной и оргазмической тренировки. То есть это продолжается до 26 - 28 лет, пока мышцы не восстановятся, не окрепнут и не начнут приносить женщине долгожданное наслаждение. Это подтверждает тот факт, что девочки, занимающиеся мастурбацией, уже при первом коитусе могут испытать оргазм. Если мастурбации не было, то это маловероятно.
Далее, в связи с более ранним началом половой жизни, доступностью вибраторов и других стимуляторов число фригидных женщин резко сокращается. Оргазмические тренировки не позволяют атрофироваться молодым вагинальным мышцам, поддерживают их на определенном силовом уровне. Таким образом, раннее развитие вагинальных мышц способствует устранению (или смягчению) первой конфликтной фазы, а в отношении второй конфликтной фазы -покажет будущее. Может быть, процесс сексуальной активности мужчин и женщин синхронизируется благодаря вумам, то есть восстановится то, что заложила Природа.
Среди всего многообразия спортивных тренажеров и половых стимуляторов, к сожалению, не оказалось ничего, что непосредственно тренирует вагинальные мышцы, тем более у девушек. Запатентованные российские тренажеры типа ТП решают эту задачу, причем дефлорация не происходит. Сам процесс тренировки комфортен, а в ряде случаев достигается оргазмическое состояние. Эффективность тренировок с ТП зависит только от воли и настойчивости.

06.4 Беременность, роды, гигиена

Только в последнее время медицина начала уделять внимание укреплению и развитию мышц малого таза и брюшных мышц в процессе беременности. Создаются специальные комплексы упражнений, методики, тренажеры и т.п. Эти меры направлены на то, чтобы в процессе беременности и родов естественным образом облегчить участь матери и ребенка. В системе йоговских упражнений веками применяются асаны, позволяющие матери рожать ребенка почти безболезненно. Наши бабушки, с детства занимаясь тяжелым физическим трудом, рожали в поле, сами оказывали себе и ребенку необходимую помощь, но сколько в те времена было фатальных исходов.
В процессе развития вумов женщина в той или другой мере развивает необходимые мышцы. Однако, если она применяет только тренажеры, то развитие идет несколько однобоко, в меньшей мере развиваются брюшные мышцы. Поэтому так важно применять, помимо тренажеров, специальные комплексы упражнений. Вспомните трагедию профессиональных гимнасток. Вследствие однобокого развития одних мышц, подавляется развитие мышц, необходимых для родов, некоторые мышцы настолько укрепляются, что необходимо прибегать к хирургическому вмешательству. Кроме того, чрезмерное увлечение развитием только вумов может привести к непредсказуемым результатам как для плода, так и для родов. Во всем нужна мера и консультация специалистов. Нормально развитые мышцы окажут благотворное влияние на плод в процессе беременности за счет постоянного естественного массирования при сжатии и расслаблении; хорошему удержанию плода. Однако, чрезмерно развитые вумы могут быть причиной выкидыша, особенно в первые месяцы беременности. Поэтому здесь так важно точно выполнять указания врача.
Процесс родов - это мышечные действия. Насколько мышцы развиты и подвластны управлению, насколько женщина правильно сможет выполнить указания медиков по расслаблению и сжатию тех или других мышц, настолько безболезненно для нее и ребенка завершится этот процесс. Если женщина научилась управлять своими брюшными и вагинальными мышцами, то прекрасно справится с этим естественным действием.

Достаточно неприятностей доставляет женщине послеродовой период. Здесь очень важно как можно быстрее восстановить нормальное мышечное функционирование. В этом хорошо помогут не только специальные упражнения, но и уже известные тренажеры. При этом не возникает той анатомической дисгармонии с супругом, которая обычно возникает после родов у женщин, пренебрегающих восстановлением первоначальных вагинальных размеров. Даже при выполнении упражнений у многих эти размеры не восстанавливаются.
Немного о гигиене. В главе 7 рассматривается способ "полоскания". Эта очень полезная процедура, выполняющая очень качественное очищение и одновременно дающая нагрузку на мышцы. При развитых вумах можно получить некоторое удобство по регулированию менструальных выделений. Например, перед уходом на работу, женщина неоднократно сильно сжимает мышцы, особенно в области матки. Это способствует одномоментному обильному выбросу выделений и сокращению их выработки на определенное время. Каждая женщина может подобрать себе индивидуальный подход к этому действию, дающему максимальный эффект: за сколько времени до ухода это нужно сделать, какие мышцы особенно сжать, в какой последовательности, количество сжатий и время удержания сжатия. Эти действия вумов подобны тем, которые женщина освоила по выбросу половых продуктов для контрацепции, но с некоторыми нюансами. После выполнения гигиенической процедуры женщина будет испытывать меньший дискомфорт, увеличится время до выполнения необходимой следующей процедуры.
Многие женщины испытывают в этот период увеличенный сексуальный голод. Такая процедура улучшит гигиеническую сторону при удовлетворении желания. В литературе появились сведения, что вагинальные мышечные сокращения способствуют нормализации менструального цикла при отклонениях. Вумы, кроме того, сокращают сроки протекания менструации.

06.5 Фригидность, моногамность, семья

Государство и религия с момента своего зарождения, в основном, базировались на крепкой семье. Поэтому создавались законы, мораль, мода, стереотипные установки и т.п., способствующие созданию, сохранению и укреплению семьи. Причем патриархату (а затем и государству) сопутствует двойная мораль: сексуальная свобода (полигамия) возможна только для мужчины, женщина ограничена жесткими рамками моногамии.
Прогресс человечества направлен в сторону демократизации общества, роста реальных прав и свобод личности. Начинают смягчаться законы и пр., сохраняющие искусственную незыблемость семьи. Появляются законы о возможности расторжения брака, регулировании деторождения и т.п. Даже религия была вынуждена сделать послабления в этом вопросе. Таким образом, с этой стороны реальные стимулы к сохранению семьи слабеют.
Равные права человека (если женщину считать личностью, а не "другом человека") не способствуют укреплению семьи, т.к. человек по своей природе полигамен. Пока сохранялась зависимость женщины от мужчины, существовала возможность заставить женщину быть моногамной. Однако, равные права предполагают и равные возможности. Равноправие снижает побудительные реальные стимулы к моногамии, сохранению раз навсегда созданной семьи.
Существование и развитие всего живого на Земле возможно только при эволюции, естественном стремлении к обогащению генофонда популяции. Противное ведет к деградации. Создание более совершенного потомства - в этом основной смысл врачующихся пар. Причем выбор пар в животном мире, с человеческой точки зрения, зачастую необъясним. Лишь последние исследования этого вопроса объясняют рационализм выбора пар уровнем генотипа. Каким образом происходит этот выбор, пока остается неясным - здесь могут фигурировать и биополя, и ауры, и запах, и еще многое неизвестное. У людей это называется "любовь с первого взгляда". Может быть, именно при таком союзе рождаются гении? Этот вопрос не изучен, на него пока нет ответа. Во всяком случае, банк спермы великих людей не оправдал ожиданий, гениальность редко передается по наследству. Зачатие при любви (особенно "с первого взгляда" при неодолимом взаимном уровне влечения) является более реальной препосылкой к этому. Любовь, как стимул к супружеству, является наиболее естественной мотивацией брака, и это в развитых странах признает большинство молодых людей. Однако, любовь, как известно, не является вечным чувством. К сожалению, она приходит и уходит. Встречающиеся случаи любви "до гробовой доски" являются исключениями в человеческой популяции.
Материальные стимулы, сохранение "чистоты голубой крови", расовые, кастовые, престижные и т.п. соображения также постепенно теряют свою значимость в деле создания и сохранения семьи, особенно при демократизации общества. Экономическая основа многодетной семьи ушла в прошлое. Существует тенденция к сокращению количества детей в семье. Необходимость процесса совместного воспитания детей родителями ограничивается младенчеством и ранним детством. Затем, как и в любой сфере человеческой деятельности, качественное воспитание обеспечивается лишь на профессиональном уровне. Большинство же родителей не обладают этой особенностью. Элитарные слои общества давно осуществляют это: институт домашних вспитателей, гувернантства, всевозможные закрытые спецшколы, училища и т.п. Это выгодно и государству: более высокий уровень образования выпускников элитарных учебных заведений. То есть и в этом направлении сохранность семьи теряет былую значимость.
Одной из основ семьи была фригидность женщины. Это физиологическое отклонение от нормы в основном возникло искусственно за счет табуирования полового воспитания и сексуальных отношений, исчезли знания о вагинальных мышцах и сами мышцы. Это всячески поощрялось в течение многих веков, было удобно мужчине и соответствовало "идеалу" жены: детородные функции выполнялись, не требовался мужской половой альтруизм, создвались возможности удовлетворения полигамных потребностей мужчин. Однако, статистика показывает, что число фригидных женщин в последние 50 лет постоянно снижается. Одни исследователи связывают это со смягчением сексуальных запретов, другие - с более ранним и качественным половым воспитанием, третьи - с более ранним началом половой жизни. Исследования говорят об "омоложении" оргазма и увязывают это с ростом женской мастурбации, обусловленным снятием табуирования и даже пропагандой в последнее время полезности этого действия, широкой доступностью "половых игрушек". В основе этих утверждений лежит общий признак: появление возможностей для достижения оргазма в более раннем возрасте. При этом интенсивно работают молодые вагинальные мышцы, происходит их тренировка, они не атрофируются. Интересен факт: не бывает фригидных женщин среди тех, у кого развиты вагинальные мышцы. Причем, не только интроитальные, как утверждают некоторые авторы, но всей мышечной совокупности. Таким образом, это несчастье многих женщин (за редким исключением, связанным с определенными заболеваниями и патологией) уходит в прошлое. Интенсифицировать этот процесс поможет раннее физиологическое половое воспитание по развитию вагинальных мышц с помощью упражнений и тренажеров. Естественно, в консервативных обществах требуется разрушить таинственность, снять запретительную пелену с сексуальной темы. Перевести эту область в разряд нормальной, естественной потребности человека. Каждый с детства должен знать, что его ожидает в этой сфере, к чему нужно стремиться, заменить фантазирование (зачастую необоснованное и невыполнимое) научно обоснованными знаниями.
Подтверждением изложенного являются статистические данные о том, что семейные узы слабеют с каждым годом, растет число разводов во всем мире. СПИД несколько увеличил число моногамных связей, но уповать на это не приходится. Среди основных причин разрыва таких связей значительный вес приобретает сексуальная неудовлетворенность. Почти каждая моногамная пара рано или позднее начинает ощущать снижение полового влечения к партнеру. Это явление имеет массу причин. Быстрее всего проявляется не обнаруженная своевременно несовместимость, которая объясняется не только недостаточным первоначальным совместным опытом, но и проблемами в существующих знаниях о критериях выбора. Большой вес имеет накапливающаяся (или возникшая от опыта "на стороне") неудовлетворенность сексуальными способностями данного партнера, рутинность складывающихся отношений и многое, многое другое. Это и физиологические, и духовные причины разлада.
В настоящее время цивилизованное человечество нуждается в семейных отношениях, оно не готово к другому массовому отношению между полами, воспитанию детей. Поэтому моногамия еще не исчерпала себя. Однако, если эффективные ранее стимулы к моногамии не срабатывают, то нужно искать новые. Как всегда, новое - это хорошо забытое старое. Привлекательность моногамии значительно возрастает, если обратиться к знаниям Востока, знаниям древнейших цивилизаций. В основе сексуального совершенствования лежат общеизвестные истины древнейшей тантрической йоги, даоизма, пси-техники и т.п. Человечество с той поры привнесло очень мало знаний, умений в эту постоянно гонимую и табуированную область человеческих отношений. Скорее, растеряло их на пути прогресса. Знания об альтруизме, эротической одежде, обстановке и убранстве помещения, совершенствовании обоняния, осязания, вкуса, слуха, зрения, повышения качества личной гигиены, подготовке и технике сексуального поведения - все это можно найти даже в современных книгах в той или другой интерпретации йоговских постулатов, с той или другой полнотой раскрытия темы.
Рассмотрим несколько примеров повышения привлекательности моногамии. Каждая нормальная личность, воспитанная в альтруистическом духе, должна обладать техническими навыками, доставляющими партнеру чувственное наслаждение, облегчение и пр. Одним из таких умений является массаж: общеукрепляющий, специальный (гинекологический, простаты и т.п.), эротический, бодимассаж, вплоть до пси-массажа. Это можно освоить по специальной литературе, на курсах и пр. Но почему-то это стало привилегией медиков, банщиков, проституток. Очень редко семейная пара владеет этим даже на элементарном уровне. Попробуйте выполнить бодимассаж. Для этого не обязательно ехать в Гонконг и учиться у таиландок. Начните с обычного душа в ванне. Намыленные партнеры касаются, трутся друг о друга различными участками тела. Ощущения, конечно, изумительные. Многие такие ощущения испытают впервые. Если это понравилось, то можно переходить к нормальному бодимассажу. Для этого необходимо: комфортная температура в помещении, обильная смазка массажным (или пригодным для этого) кремом, маслом; подготовить соответствующее ложе. Один из партнеров лежит, расслабившись и сосредоточившись на испытываемых ощущениях; другой, руководствуясь интуицией и ощущениями, скользит различными участками своего тела по телу партнера, доставляя блаженство и удовольствие себе и партнеру. Затем они меняются ролями. Даже при отсутствии соответствующих знаний о приемах бодимассажа воображение, интуиция и ощущения выведут партнеров на правильную догрогу. Главное - направить свое желание на создание добра, удовольствия партнеру, в полной мере проявить альтруизм.
Когда массаж станет непременным способом супружеского общения, появится избирательность, индивидуальность воздействия. Массаж станет частью интимной супружеской жизни. Чувство благодарности партнеру за доставляемые ощущения раскроет новые привлекательные стороны моногамии. Профессионализм выполнения всех видов массажа свяжет супругов незримыми нитями на уровне подсознания, т.к. такое взаимное воздействие создает не только приятные ощущения, оно дает здоровье, укрепляет духовную связь партнеров. Никакой банщик, даже высочайшей квалификации в области массажа, не может дать такого эффекта, т.к. у него отсутствует индивидуальный опыт для данного человека, он для всех использует однотипные стандартные приемы. Этот индивидуальный опыт возможен только на уровне слияния двух близких людей.
Почему в Индии детей с раннего детства учат делать массаж уставшим родителям? Почему иногда молодая женщина предпочитает общение с пожилым партнером? В том и другом случае превалирует альтруизм бескорыстности со стороны дающего. Создаются мощные потоки доброжелательности между контактирующими людьми, физические ощущения переходят в духовность. Восприятие добра через соприкосновение создает комфорт существования, действует вне связи с сексуальностью, чего, к сожалению, не знают европейски воспитанные люди.
Другим примером повышения привлекательности моногамии является техника сексуальных контактов. Однако, большинство рассматривает технику лишь как совокупность, разнообразие приемов для ликвидации рутинности. Это не совсем так. Важен не прием, поза, способ как таковой, а достигаемый эффект. От того, что голова или другая часть тела оказалась в неожиданном, новом месте по отношению к партнеру, возникает лишь констатация акробатического шоу, но не сексуальных ощущений. Различные позы нужны не для шоу, а для двух целей: 1) позы - как стимулирование нужного места, 2) позы - как изменение ощущений за счет напряжения тех или других мышц. Например, европейская классическая поза "мужчина сверху" позволяет стимулировать одну вагинальную зону, а африканская классическая поза "мужчина сзади" - другую зону. Если женщина обвила мужчину за талию ногами, лежа на спине, у нее напряглись одни мышцы, возникли определенные ощущения. Но если она удерживает себя таким же образом ногами, когда мужчина стоит, то работают другие мышцы, возникают другие ощущения. Или партнерша пробует позу с просто сдвинутыми ногами, а затем напрягает ягодицы и ноги на сдвигание - оба ясно ощущают разницу. Перебор вариантов поз с постоянным партнером позволяет при длительных тренировках найти оптимальные для обоих, достичь лучшего результата. С другим партнером так же хорошо не получится.
Духовное общение пары, которому посвящено много литературы, исключительно важно для моногамии. Искренность, откровенность являются фундаментом этого общения. С сексологической и физиологической точки зрения, а это - предмет данного обсуждения, откровенными следует считать такие отношения партнеров, при которых возможно свободное обсуждение самых сокровенных эротических фантазий и их реализация. Например, попробуйте иногда играть в "даму с панели" - будут видны притязания, скрытые желания супруга. В другой раз поменяйтесь местами. Оставьте в своем сценарии все элементы, приносящие взаимное удовольствие. Это расширит границы приемлемости, увеличит взаимопонимание, повысит вашу конкурентность относительно желаний "разрядки на стороне".
Совершенство человеческой деятельности во многом зависит от наличия и эффективности вспомогательных средств. Руками можно вырыть яму в земле, быстрее и лучше человек сделает это с помощью лопаты, еще лучше экскаватором. Он сможет выполнить математические действия в уме, лучше - на бумаге карандашом, еще лучше - с помощью компьютера. Это относится и к сексуальной деятельности: можно получить удовлетворение генитальным контактом под забором, лучше будет после душа на чистой широкой кровати, еще лучше - если дополнительно будут участвовать губы, руки, еще лучше - при хороших ласках и благовониях. А если эффективность ласк усилить вибратором? А если применить другие замысловатые "половые игрушки" из ассортимента секс-шопов? Этим не только усиливаются ощущения, не только увеличивается чувство благодарности к партнеру, но и создается новый сценарий, исчезает моногамная рутинность, создаются эффективные стимулы для моногамного поведения. "Ах, нет!", "Это противоестественно!" - такие возгласы ханжей и лицемеров раздаются при обсуждении этого вопроса. Но ни одна женщина в мире не возразила против применения партнером мази для улучшения эрекции, пролонгации коитуса.
К сожалению, разработчики секс-шоповской продукции основное внимание уделяют товарам для одиноких людей, реже - для прелюдии и совсем редко - для повышения качества коитуса. В какой-то мере последний вопрос решает оргастический пояс ОП-1. Он представляет собой устройство для крепления к генитальной зоне партнера всевозможных насадок для стимулирования эрогенных зон, остающихся без воздействия при коитусе, а также насадок для дополнительной стимуляции контактирующих зон.
Моногамная пара, имеющая в своем распоряжении разнообразные "игрушки" и с удовольствием играющая ими, не только улучшает качество своей жизни, но и создает незыблемую гармонию отношений, "обесцвечивает" привлекательные стороны полигамии, вырабатывает иммунитет на соблазны половой свободы. Партнеры никогда не получат столько "на стороне", сколько они получают совместно, используя свою коллекцию.
В заключение этой главы следует остановиться на еще одном способе повышения привлекательности моногамии - развитии интимных мышц. Для женщины сейчас наиважнейшим является внешняя и духовная привлекательность. Это бесспорно. За счет этого она может многого достичь, в том числе завоевать сердце будущего супруга. Но, к сожалению, внешняя привлекательность подвластна времени, возрасту. Лишь истинная женская сексуальная привлекательность, обеспечиваемая вумами, не только не зависит от времени, но и совершенствуется. Освоение всех возможностей вумов при коитальных тренировках с постоянным партнером сродни таким парным действиям, как парный танец в балете или фигурное катание - чем больше тренировок, тем выше совершенство, тем ближе это к искусству, тем сильнее эстетическое удовольствие. В такой тренировке супружеская пара может добиться исключительных результатов. Такие совместные тренировки с помощью упражнений или тренажеров даже в начальной фазе повышают эффективность и сокращают сроки освоения. Будет работать дополнительный психологический фактор; я делаю это для своего любимого, он видит, каких усилий мне это стоит, он радуется моим успехам, одобряет и поощряет меня. А какой мощный стимул получит женщина, если партнер отметит малейшие изменения при близости, похвалит ее, нарисует перспективу.
При смене партнера, так же, как в танце, просто не получится так хорошо, не возникнет эмоций, соответствующих прежнему опыту с постоянным партнером. Даже при сильнейшей духовной привлекательности нового партнера, физиологическое восприятие окажется несравнимым, затмит дебютное преимущество, разочарует. Каждая здравомыслящая супружеская (сексуальная) пара может создать такие индивидуальные моногамные отношения, которые способны конкурировать с полигамным образом жизни. Необходимо использовать весь накопленный человечеством опыт, применить все средства современности. Это становится сейчас доступным не только для элиты, но и для простых смертных. Только в этом случае приобретение "опыта на стороне" потеряет свою привлекательность.

07. Физиологическое половое воспитание

Необходимость полового воспитания, как и подготовка к любому виду человеческой деятельности, не вызывает сомнений и широко практикуется. Другое дело, в каких пределах дается информация и навыки. Консервативное общество или его определенные слои ограничивают эти пределы, демократизация общества, заботящаяся о счастье каждого отдельного человека, расширяет эти пределы. В любом обществе элитарное воспитание имеет значительное превосходство над массовым и обеспечивает более высокое качество жизни. Однако, доступность информационного материала в настоящее время дает шансы каждому члену общества быть счастливее. Все зависит от интеллекта и стремления к счастью.

Обычно все начинается с гигиенического воспитания -родители учат детей правильному уходу за анально-генитальной зоной. Целые нации и страны соблюдают обычаи предков в части гигиены, вводя их в ритуалы, правила, обычаи и т.п. Например, обрезание крайней плоти у мальчиков связано не только с религиозными установками, но и просто со здравым смыслом, как это повсеместно осуществляется в Америке.
Следующим этапом являются анатомические знания. Одни начинают это с ответов на детские вопросы, в других странах существуют специальные детские книги для каждого возраста. Однако, в большинстве случаев дело ограничивается теорией, особенно в части противоположного пола. С младенческого возраста детей вводят в мир сексуальных ощущений: сосание груди матери, восприятие ласки (родительские поцелуи, поглаживания, массаж). Но, по мере взросления ребенка, эти ощущения начинают табуироваться: прекращают доступ к материнской груди, ограничивают прикосновения. Если мать моет мальчика или отец девочку до 10 - 13 лет в ванне, под душем, то большинство воспринимает это негативно. А если Вы ласкаете, гладите ребенка этого возраста в постели, то это вызывает сексуальные ассоциации не только у окружающих, но и в собственной голове, напрямую связывается с инцестом. Любимую кошку, собаку мы чаще, больше и смелее ласкаем, чем своего десятилетнего ребенка. Мы ограничиваем свои и детские ощущения потому, что они связываются у нас с сексуальностью. Мы боимся этого, мы не умеем наслаждаться лаской (неважно, мы ласкаем или нас ласкают) как таковой, мы не расслабляемся, не "балдеем" наподобие кошки, не мурлыкаем от приятности. У нас возникают определенные ощущения между ног. Мы настолько огрубели, что ласку, прикосновение считаем только сексуальным сигналом.
Большинство людей утратили способность получать наслаждение от прикосновения, одного из самых прекрасных человеческих контактов, безотносительно (отдельно) от секса. У "дикарей" сохранились традиции поглаживания, как знака дружелюбия, хорошего отношения. Индусы учат детей массировать своих уставших родителей не для секса, а для снятия усталости, возникновения хорошего настроения, тонуса. Почему же цивилизация сумела отнять у нас эту способность? Почему мы лишаемся этого прекрасного физиологического контакта не только с приятными для нас людьми, но даже со своими ближайшими родственниками? Почему массаж отошел в область медицины? Ведь все живое восприимчиво к ласке. Представляется, что умение доставлять и получать удовольствие от прикосновения необходимо всем людям. Это сделает их более мягкими, ласковыми, добрыми, альтруистичными. А начинать, вернее - продолжать, это нужно и после младенчества. Младенец научится получать ласку (вспомните результаты научных исследований о количестве дебилов, появившихся из-за отсутствия родительской ласки), а с детских лет нужно научить ребенка ласкать, делать почти профессиональный массаж. Во всяком случае, дать ему практические анатомо-физиологические знания об этом древнейшем искусстве человеческого общения (контакта), привить ему потребность в такого рода контакте - давать и получать наслаждение от прикосновения без эротического контакта. Представляете, насколько улучшатся отношения будущих супругов, владеющих этим искусством и повсеместно этим пользующихся? Да и не только супругов. Однако, контакт через прикосновение малоэффективен без альтруистических побуждений. Альтруизм не свойственен человеческой сущности, как например, эгоизм, жадность и т.п. Его нужно внедрять искусственно -воспитанием. Родителям следует помнить, что без альтруизма не может быть счастливого человеческого контакта, тем более сексуального.
К сожалению, о детской сексуальности мы почти ничего не знаем. Отрывочные сведения о реакции детского организма на половое возбуждение можно получить лишь в судебной медицине. Здесь роль исследователей выполняют "развратители несовершеннолетних" и насильники, а популяризаторами этих знаний являются медики-эксперты, оформляющие показания виновной и пострадавшей сторон в отчетах и специальной литературе. Из таких показаний, например, следует, что при возбуждении у девочек возникают явно выраженные мышечные сокращения анально-вагинальной зоны. Природа развивает вагинальные мышцы в соответствии с биологическим циклом. К началу менструаций эти мышцы находятся в наилучшей форме для обеспечения чистоты вагины, им в это время необходим хотя бы поддерживающий тренинг, нагрузка, но этого, как правило, нет. Из-за бездействия эти мышцы атрофируются, т.к. они выполняют лишь очистительные функции. Мышцы остаются невостребованными, и дело усугубляется малоподвижным образом жизни, особенно у школьниц. К тому времени, когда уголовное законодательство разрешает ощутить и "исследовать" работу вагинальных мышц при половом возбуждении уже, как правило, поздно. У девушек, достигших "половой зрелости", мышцы уже не работают.

Во всех цивилизованных странах законодательство защищает нравственность несовершеннолетних. Это накладывает определенные ограничения на воспитательную работу. При этом практическая сторона вопроса (логически) возлагается на сверстников, лишь они не подвергаются наказаниям за распространение "опыта". Но сверстники не имеют достаточных навыков, то есть обучение (воспитание) ведется неквалифицированно. Практически остается один выход: мать должна обучить дочь, отец - сына. Родители должны ясно представлять сложившуюся ситуацию и помочь своему ребенку, только они имеют право (в рамках Закона) подготовить его к взрослой жизни.
Конечно, многие родители не согласны с этим, поэтому приводим дополнительную аргументацию. Природа все делает рационально, но человек (религия, мораль и т.п.) вмешивается в естественные процессы и себе же наносит ущерб. Например, согласно гипотезе биолога И.И.Мечникова половая жизнь у древних начиналась рано. Девственная плева служила естественным стимулятором (ограничивала размеры интроитуса) для неразвитого фаллоса мальчика и постепенно растягивалась без травм. При этом нагружались вагинальные мышцы, они тренировались. Затем появились ограничения для половой жизни, она вводилась в жесткие рамки. Гимен начинает выступать в роли показателя "чистоты" девушки, в этом увидели ее основное назначение. При этом женщина лишилась работоспособных вагинальных мышц, ее здоровью был нанесен ущерб. У многих "дикарей" таких запретов не было, они руководствовались физиологической потребностью, а не моральными или социальными обстоятельствами. Поэтому у них развитые вагинальные мышцы сейчас встречаются гораздо чаще, чем в цивилизованном обществе.
Еще один пример: совсем недавно было очень мого фригидных женщин. Первые сексологические опросы показали, что мастурбацией занимались немногие. Затем пуританская мораль смягчилась. Люди освобождались от навязанных стереотипов поведения. Число девушек, занимавшихся мастурбацией увеличилось до 60% в некоторых странах. Причем эффективность ее увеличилась применением вибраторов и т.п. Сексология объявила это действие безвредным и часто даже полезным. Число фригидных женщин пошло на убыль. Развитые вагинальные мышцы начали встречаться чаще. Гинекологические заболевания сократились. Женский оргазм "помолодел". Начинают сглаживаться возрастные конфликтные фазы в супружеской жизни.

Автор надеется, что убедил родителей в необходимости раннего развития вагинальных мышц. Нужно привить дочери необходимость выполнения известных упражнений для этой цели, так, как мы учим детей регулярно чистить зубы. Кроме того, нужно научить дочь вагинальному полосканию, наподобие полоскания рта. Погрузившись в ванну с чистой водой, она должна расслабиться и попытаться втянуть в вагину воду. При напряжении мышц вода выталкивается. Это полезное и приятное упражнение нужно выполнять как можно чаще. В дальнейшем это нужно делать, присев над тазиком с дезинфицирующим или оздоровительным раствором. Возникают следующие эффекты: а) гигиенический, б) осуществляется тренинг мышц, в) мышцы становятся управляемыми, превращаются в вумы, г) полоскание контрацептивным раствором гораздо эффективнее спринцевания (подготовка к взрослой жизни). С помощью тренажера ТП можно ускорить освоение этого упражнения. При этом дефлорация не происходит, конструкция ТП исключает это.
Если родители хорошо осведомлены в сексуальных вопросах, то они знают о пользе мастурбаций, особенно для девушек. Однако, статистика дает только 60% (см. выше). Остальные 40% или стыдятся признаться в этом, или не находят наружных эрогенных зон, стимуляция которых вызывает оргазм. Развитие вагинальных мышц, особенно с помощью тренажера ТП, позволит девушке достигать этого. Она сможет вызывать оргазм тем или другим напряжением мышц.
Почти все мальчики занимаются мастурбацией (статистика говорит о 90% и выше). Если относиться к этому спокойно и перевести этот процесс в сферу физиологического воспитания, то есть научить, как выполнять это с пользой для себя, то можно получить определенный эффект. Основная цель обучения: научить владеть наступлением эякуляции, сделать ее контролируемой и увеличить необходимое время стимуляции для достижения эякуляции. Это достигается снижением чувствительности фаллосовых эрогенных зон. При этом стимуляция должна вестись не через крайнюю плоть, а нужно непосредственно воздействовать на чувствительные места поглаживанием с легким трением, то есть так, как это делают "обрезанные" мальчики. По мере огрубления чувствительности сила воздействия и трение увеличиваются вплоть до применения губки, мочалки и т.п. предметов с грубой поверхностью. По мере нарастания возбуждения, перед эякуляцией нужно прекратить стимуляцию. Немного успокоиться, отвлечься, глубоко подышать. Затем повторить и так далее. Эти "сладкие мучения" очень помогут в дальнейшей жизни. Обязательно нужно научить развитию пумов и фумов (см. главу "Мужские мышцы"). Если встретилось утверждение, что чувствительность снизить невозможно - не верьте этому. Сравните чувствительность своего фаллоса в юности и теперь: раньше прикосновение к головке, струя душа вызывали одну реакцию, а теперь эти ощущения гораздо слабее. Это результат мастурбационных и коитальных огрублений.

08. Предпосылки к выбору партнера

Выбор партнера у человека происходит по стереотипному признаку, биологическому и рациональному. Стереотипный выбор делается по религиозным, кастовым, клановым, национальным и т.п. признакам. Здесь могут быть варианты, когда партнеры до супружества даже не видят друг друга. Выбор происходит без учета индивидуальных качеств, вслепую. Доминируют внешние обстоятельства и стереотипы.
Биологический выбор происходит на генном уровне. Природа его проявления неизвестна. Видимо, мотивацией выбора является эволюция, более совершенное потомство. Это так называемая любовь с первого взгляда. Это так же непонятно, как и выбор волчицей самого захудалого волка из стаи на данный брачный период. Не у всех людей возникает это чувство, у всех оно разной интенсивности, некоторые вообще не способны испытать его, а у некоторых оно возникает неоднократно в течение жизни. Дело то ли в ауре, то ли в энергетике - во всяком случае повлиять на это человек не может, оно возникает само собой. Приоритет "любви с первого взгляда" начинает доминировать у молодежи, перевешивая все остальное.
Наиболее распространенным является рациональный выбор. Существует масса критериев для осуществления приемлемой моногамной совместной жизни. Причем, их настолько много и связи между ними настолько разнообразны, что просчитать все это для оптимального варианта под силу только компьютеру. Однако, говорить о счастливой жизни в этом случае не приходится, т.к. это зависит от того, что понимают партнеры под словом "счастье", а также от индивидуальных особенностей, способности к реалистичной самооценке, желания и возможностей к изменению собственных взглядов, привычек, стереотипов и т.п. Здесь необходим интеллект для приспособляемости, "притирания" к партнеру. В ряде случаев говорят о возникающей любви между партнерами, но это не является достоверным критерием в силу неопределенности термина, слова. Под любовью каждый понимает что-то свое, каждый вкладывает в это слово свой смысл.
В системе критериев заложена существующая в данном обществе мораль, мода, стереотипы. То есть система такого выбора в значительной мере необъективна. Например, мужчина ростом 2 метра вполне может получить компьютерный вариант невесты 165 см. Но если дело обстоит наоборот, то электронная сваха отбросит этот вариант, т.к. программа учитывает психологию (стереотип). Эта разница в росте будет препятствием для определенной близости. В реальной жизни такие люди не обратят друг на друга внимания, чувства симпатии, перерастающей в любовь, у них не возникнет. Даже веские аргументы к созданию семьи у такой пары не сработают. Такое может случиться только как исключение. К сожалению, несмотря на многовековую историю, человечество не выработало пока четких достоверных критериев выбора (вплоть до количественных). Пока существуют очень немногочисленные критерии, обусловливающие необходимые (но не достаточные) условия для полноценного потомства, например, группа крови, инцест и немногое другое. Да и это не всегда и не везде используют.
В жизни сплошь и рядом встречаются несовместимые пары по анатомической разнице в размерах гениталий. Мы четко знаем, когда человек считается очень высоким или низким; мы знаем, когда мужчина может похвастать размерами своих гениталий, а когда ему хвастать нечем. Но в отношении женщин в этом вопросе полная неясность. Во многом в этом виноват существующий сомнительный стереотип, что размеры женских гениталий не играют роли в интимных отношениях.
Многие исследователи видят аналогию между меняющимися размерами мужских и женских гениталий. Так, у мужчины в бане при хорошем самочувствии размеры пениса одни, на морозе или при стрессе - другие, у фаллоса - третьи. Диапазон изменений может быть очень большим, но самое главное - эти изменения видны, их можно даже измерить. Другое дело, вагинальные размеры. Опыт человечества говорит, что они также меняются, научные работы также это подтверждают. Но в каких пределах? Соответствуют ли эти изменения любым вариациям размеров фаллосов различных мужчин? Однозначного ответа, к сожалению не существует. Однако, опыт говорит о том, что диапазон вагинальной "приспособляемости" значительно отличается от диапазона возможных фаллосовых размеров. Отсюда и возникает анатомическая дисгармония. Гармония, совместимость может быть только в каких-то определенных пределах. До настоящего времени эти пределы определяются только индивидуальным коитальным опытом. А как быть невесте-девственнице?
Говорить об анатомической сексуальной совместимости можно лишь в том случае, если есть что сравнивать. Возгласы о том, что "приспособится", "притрется" - безответственны. Фаллос имеет четкие характеристики; длина и диаметр. А вагина? Это же эластичный мешочек. Увеличение диаметра вызывает уменьшение глубины и наоборот. Представляется, что рассуждать о гармонии можно, лишь сопоставляя вагинальный и фаллосовый объемы. Причем, обязательно должна быть оговорка о максимальной глубине вагины, что связано с анатомией внутренних органов. Сравнение генитальных объемов не является идеальным критерием такой совместимости, но это лучше, чем современное "ничего".
Мальчишки по мере взросления неоднократно используют линейки, штангенциркули для фиксации своих размеров. В школе их учат определять объем цилиндрического тела. Они вычислят свой фаллосовый объем. Если женщина воспользуется специальным дилататором, то и она узнает свой объем. Разговор о соответствии партнеров станет реальностью, а если добавить к этому "объем с такой-то максимальной глубиной" - то и конкретностью. Если девственница воспользуется тренажером ТП в соответствующем исполнении, то и она, без дефлорации, будет знать свои размеры, также как рост, бюст и пр. Это не помешает ей в жизни, она будет знать, на что она способна и что ей нужно, хотя бы в первом приближении. Она не будет руководствоваться обывательским "чем больше, тем лучше".
Таким образом, одним из критериев - генитальной совместимостью, может служить равенство фаллосового и вагинального объемов с тем или другим полем допуска. Величина этого допуска может быть различной у каждой женщины, но при наличии вумов эти пределы значительно расширяются. Для женщины с вумами выбор партнеров будет намного разнообразнее. Например, при длине фаллоса 15 см и диаметре 3,5 см его объем будет 140 см3 Он будет соответствовать вагинальному объему (140 + 20, - 40) см3 с глубиной около 14 см. "+ 20 см3 " говорит о том, что у данной женщины от оптимального объема 140 см3 (при измерении ТП -комфортные ощущения) до предболевого (при объеме камеры ТП 160см3 возникает дискомфорт) разница 20 см3 . "- 40 см3 " говорит о том, что она может, сжимая мышцы, уменьшить объем камеры ТП на 40 см3 . Для этой женщины подходящий сексуальный партнер будет с фаллосовым объемом от 100 до 160 см3 . При этом исключаются болевые ощущения, травмирование и отсутствие "путешествия в пустоте". Кроме того, женщина будет знать, к чему должны быть нацелены ее генитальные тренировки для восстановления нормы после родов.
Естественно, статистика и обобщенный опыт внесут определенную корректировку, помогут составить более четкие рекомендации в виде графиков, таблиц и т.п. Но к этому нужно отнестись спокойно, так же как к рекомендациям по группе крови будущих супругов, необходимых для нормального потомства. Ведь приводятся же в брачных объявлениях рост, вес и т.п. Почему же не добавить еще одну цифру? Ведь она важнее размера талии или бюста.
Таким образом, любовь с первого взгляда является гипотетической предпосылкой для хорошего потомства. Но ее нужно научиться отличать от сильного увлечения, симпатии, восторженности. Такой критерий к семейному союзу, согласно статистике, дает много разводов. К сожалению, статистика не располагает данными о совместимости таких пар по группе крови. Это могло бы опровергнуть или подтвердить эту гипотезу и рациональность выбора на генном уровне. Более продолжительные браки возникают при рациональном выборе с использованием многочисленных критериев. Особую прочность имеют браки "по расчету". В животном мире такие союзы очень часто встречаются и они логичны: самка выбирает самца на данный брачный сезон за его силу, способность дать и вскормить хорошее потомство и пр. Уже одно это желание у человека по выбору партнера говорит о серьезности подхода, стремлении и готовности к продолжительному браку.

09. Мышцы и СПИД

Общеизвестно, что ВИЧ находится во всех биологических жидкостях человека. Однако, количество вируса в каждой жидкости неодинаково, поэтому, например, пот только теоретически может вызвать заражение, если попадет в ранку здорового человека. Хотя существует вероятность того, что американский баскетболист Джексон заразился на площадке, а не в другом месте. Аналогично обстоит дело с поцелуями: пока не известно ни одного случая заражения от этого, но в то же время литература по СПИДу предупреждает, что целоваться при наличии язвочек, ранок на слизистой, при кровоточащих деснах опасно с непроверенным партнером.
Основным источником заражения считается кровь, лимфа и половые продукты. Если не принимать во внимание медицинское заражение, в том числе от несовершенства медицинской техники, то самым опасным является парный контакт здорового и инфицированного. Обычная бытовая драка может закончиться не только поврежденной физиономией, но и заражением СПИДом. Это же может произойти на боксерском ринге, борцовском ковре, при игре в футбол и т.п. При первой ссадине, когда крови нет, но кожа повреждена и выступила лимфа, необходимо прекращать поединок, если спортсмены не проверялись на СПИД. Некоторые виды спорта следует отнести к группе риска и учитывать это правилами состязаний.
Наиболее опасным и распространенным парным контактом является половое общение. Мировая статистика по сексологии и СПИДу позволяет сделать следующие выводы: а) хотя процент инфицированных женщин значительно меньше, нежели мужчин, но он постоянно растет, и к 1994 году это соотношение выровняется, б) риск заражения увеличивается при венерических заболеваниях (даже после излечения), менструациях, повреждениях слизистых, садистских наклонностях, ослаблении организма (последнее особенно нужно учитывать в нашей стране в связи с неполноценным питанием и тяжелой экологической обстановкой), в) наиболее опасны мужские гомосексуальные и бисексуальные контакты, а гетеросексуальные значительно безопаснее (риск для женщины составляет 0,1%, для мужчины - 0,05%), это же подтверждает факт низкой заражаемости среди лесбиянок, г) на фоне снижения фригидности женщин значительно увеличивается число анальных контактов, при которых женщина предохраняется от зачатия, лучше всасывается сперма, могут возникать необычные оргазмические ощущения.
Теперь рассмотрим подробнее виды контактов. При оргазме каждый человек испытывает мазохистские желания - хочет сильного сжатия, упора, вплоть до боли в гениталиях. Оргазм - это боль и наслаждение. Это рационализм Природы для повышения надежности зачатия: сильное сжатие фаллоса обеспечивает выброс семени под большим давлением, то есть дальше, глубже; упор характеризует доставку семени по назначению, сокращение вагинальных мышц обеспечивает герметичность, ислючает вытекание половых продуктов. Представляется, что у мужчин одной из мотиваций анальной интромиссии является повышение тактильной стимуляции, т.к. анальные мышцы у всех значительно лучше развиты, сжимают сильнее, чем вагинальные, недаром проститутки за эту услугу берут повышенную плату. В какой-то мере это проявляется и в мужском гомосексуализме, причем пассивный партнер при этом получает массаж простаты. Женское стремление к повышению оргазмических переживаний, созданию истинной, а не внешней сексуальной привлекательности для партнера привело к пониманию роли и необходимости развития вагинальных мышц. Немаловажным фактором в этом направлении явилась информация об экзотических вагинальных способностях филиппинок и таиландок. Высказанные в 30-х годах голландцем Ван-де-Вельде пожелания женщинам овладеть вагинальными трюками, сейчас реализуются и широко рекламируются в порнофильмах. К йоговским упражнениям для этих мышц активно подключилась аэробика, акваробика и т.п. Появились устройства для развития вагинальных мышц в виде массажеров, стимуляторов, тренажеров. Немало развивают и широко распространенные вибраторы. Единственный в прошлом незаметный способ коитальной тренировки (особенно при оргазме) мышц, теперь получает мощное подкрепление. К сожалению, везде речь идет только об интроитальных мышцах, но не функциональном развитии всего вагинального мышечного аппарата.
В чем же проявляется опасность коитуса (только для полигамии!) при хорошо развитых сфинктерах ануса и интроитуса? При значительном мышечном сжатии повышаются оргазмические ощущения, часто возникает пролонгация у мужчин. Последнее при гетеросексуальном контакте приводит, как правило, к уменьшению любрикационных выделений (редко бывает противоположность), а у проституток они и не возникают из-за отсутствия возбуждения в большинстве случаев. При анальном контакте смазка, если ее применили, также ухудшается из-за всасывания и размазывания. Причем, из-за роста садомазохистских желаний по мере нарастания возбуждения, недостаток смазки воспринимается положительно. Увеличенное трение вызывает, в лучшем случае, микротравмы. При неполадках в кровеснабжении повреждение кожи фаллоса наступает быстрее (у мужчин это очень уязвимое место). Кроме того, анус и прямая кишка повреждаются быстрее интроитуса и вагины из-за более развитого сфинктера и наличия только одного слоя эпителиальных клеток. Далее, при сжатии интроитальных мышц в зону контакта втягивается не только кожа вульвы, но и волосяной покров: волосы естественной длины действуют по типу "абразивной присадки", коротко сбритые выполняют роль щетки с коротким жестким ворсом. Сбривание, широко рекомендуемое по гигиеническим соображениям, получило подкрепление "модой" на куннилингус, мужскими мазохистскими наклонностями в отношении своего фаллоса. В этих случаях кожа фаллоса получает значительные повреждения.
Статистические данные, рассмотренный коитус и условия смазки позволяют сделать гипотетическое предположение, что основой полового заражения СПИДом является перенос инфекции через травмированные поверхности кровью и лимфой, а половые продукты, как и другие биологические жидкости, являются лишь потенциальным источником заражения, во многом также гипотетическим. Таким образом, анальные контакты опасны в первую очередь из-за сильного сфинктера, несовершенства смазки, пониженной сопротивляемости травмированию прямой кишки. Аналогично, при гинекологических, венерических заболеваниях и после них: либо имеются повреждения, либо плохо сопротивляются травмированию. Рост инфицирования женщин по этой гипотезе объясняется увеличением анальных контактов, развитием неуправляемых мышц интроитуса, плохой любрикацией. Альтруистическое стремление мужчин к пролонгации вызывает увеличение фрикций, что также повышает вероятность травмирования и ухудшает смазку. Неповржденная кожа, слизистые, мочеполовые пути являются существенной преградой для ВИЧ. Дополнительным подтверждением этого является отсутствие заражения при проглатывании инфицированной спермы. Изложенное не отрицает существующего взгляда на перенос СПИДа, оно только несколько смещает внимание на особо опасное направление: ПРИ ЛЮБЫХ ФОРМАХ ПОЛОВЫХ КОНТАКТОВ НЕОБХОДИМО ПРЕДОТВРАТИТЬ ТРАВМИРОВАНИЕ.
Рассмотрим некоторые способы защиты от инфекции.
1. При развитых сфинктерах нужна механическая защита мужскими и женскими кондомами. Причем необходима повышенная прочность кондомов и крепление их для исключения соскакивания. За рубежом это имеется, нам же остается только "выход из положения" - накатать один на другой несколько кондомов и, не отвлекаясь, контролировать их присутствие на месте, целостность. Отечественные умельцы смогут поделиться опытом в этом деле.
2. За рубежом коитальные смазки можно купить везде и на любой "вкус". Нам остается применять пищевые растительные и животные масла. Отсутствующие спермициды против зачатия и ВИЧ в какой-то мере заменяет 5-10% прополисная мазь. При коротком акте вазелин - не успеет разрушить кондомы. Умельцы подбирают кремы (например, "Зодиак" для лица), разные пищевые продукты (смальц, сметану, яичный белок) и т.п. Смазка не должна разрушать кондомы и быстро впитываться, не вызывать аллергию и неприятные запахи. Девиз этой защиты: лучше измазать постель и себя, чем заразиться.
3. Исключение контактов, заведомо ведущих к травмированию. Например, в воде, под душем и т.п. - вода быстро смоет смазку. Фелляция с "подсасыванием" даже при небольшом разряжении вызывает повреждение нежных сосудов в канале, причем, несмотря на появившуюся кровь, большинству мужчин приятна эта совокупность боли и удовольствия, но "ворота" для инфицирования распахиваются.
4. При мануальном стимулировании партнерши необходима также осторожность: кожа и ногти должны быть в идеальном состоянии, а лучше сразу одеть резиновые перчатки, напалечники. Смазку применять при малейшем дискомфорте, а "сухие" места (промежность, анус) смазывать заблаговременно.
5. Волосы у корня пениса и на половых губах лучше периодически удалять (проводить эпиляцию), но можно и коротко стричь. Сбривание должно исключать образование "щетинки".
6. Развитыми сфинктерами нужно научиться управлять, расслаблять и даже раскрывать их. Существуют упражнения, тренажеры ТП-2 для этой цели. Снижение оргазмических ощущений при этом компенсируется уменьшением риска заражения. А вот постоянные проверенные партнеры могут использовать эти мышцы в свое удовольствие.
7. Здоровый организм не только лучше противостоит заражению, но и препятствует развитию СПИДа. Особенно важна имунная система, поэтому гражданам из групп риска нужно закаливание, моржевание и т.п. При возникновении хронических заболеваний риск многократно увеличивается - нужно переходить на моногамное поведение.
8. При планировании оральных ласк желательно до и после них прополоскать рот раствором марганцовки, питьевой соды, можно и крепкими напитками.
9. Если средства защиты отсутствуют, а желание непреодолимо, нужно до минимума сократить время фрикций, удлинив прелюдию, или вообще отказаться от интромиссиии, довольствуясь петтингом.
10. После рискованного контакта нужно сразу выполнить гигиеническую процедуру струей воды, желательно с мылом. Если возникло даже незначительное жжение, значит есть микротравмы, значит нужна дезинфекция, например, перекисью водорода или как в пункте 8. В крайнем случае, нужно потерпеть и смазать йодом, зеленкой - это лучше, чем заболеть и отправиться к праотцам. ВИЧ плохо переносит обеззараживающие средства. При отсутствии всего этого остается последний шанс - на такси мчаться в дежурный кожно-венерологический диспансер.
Искушенный читатель уже начал понимать, что от нормального секса остаются "рожки да ножки". Да, это так. У полигамного человека пока нет другого выбора: либо безалаберный образ жизни в "безопасном" варианте, либо - СПИД, смерть. Кавычки поставлены не случайно - все эти рекомендации, здоровье только повышают шанс не заболеть Или продлить срок наступления болезни, ограничивая количество ВИЧ, попавшего в организм. Пока нет средств, обеспечивающих 100% гарантию. Да и как можно говорить о 100% гарантиях на все случаи жизни, если Вы, например, машинально, не думая, почесали испачканной рукой глаз, а там есть царапинка, о которой Вы и не подозреваете. Вот и все гарантии -ВИЧ через глаз пошел гулять по организму. Самым надежным способом защиты от СПИДа является моногамное поведение. Это уже хорошо поняла Америка - после сексуального раскрепощения в связи со СПИДом начинает восстанавливаться пуританская мораль. Однако, прежнее моногамное поведение, основанное на прежних пуританско-религиозных догмах, восстановить уже не удастся. Остается СДЕЛАТЬ ПРИВЛЕКАТЕЛЬНЫМ этот образ жизни. Это очень обширная сфера человеческих знаний, целый пласт культуры и науки.

10. Перспективы и мышцы

Согласно прогнозам предсказателей будущего человечества в следующем тысячелетии начнет возрастать роль женщины на Земле. Воцарится миролюбие при доминирующем положении женщины в обществе, во всех сферах деятельности. Естественно, это не может произойти без изменения физиологической стороны. Существующее положение в сексуальном вопросе никак не может дать женщине равноправие с мужчиной, освободить ее от зависимости, а тем более выдвинуть вперед. Совершенно абсурдно выдвигать гипотезу о повсеместном женском мастурбировании, ибо естественность должна сохраниться, контакты полов не прекратятся. Представляется, что немаловажную роль в этом окажут вумы. Если уделить этому достаточное внимание, наглядно показать обществу все достоинства вумов, воспитать женщину, у которой вумы смогут выполнять массу функциональных действий, то предпосылки к реализации предсказаний станут весомее.
Причем существует простейший способ для активизации этого поцесса. Мужчина должен оценить, а лучше сравнить коитус при вумах с тем, что он имеет. Эта разница приведет его в такой восторг, что вряд ли он смирится с существующим положением, он даже заставит женщину заниматься вумами при всей ее консервативности. Во все времена гетеры, куртизанки, проститутки высокого уровня являлись носителями своеобразного прогресса. Они снимали закомплексованность, вносили и учили раскованности, были законодателями мод. Табуированные отношения супружеских пар раскачивались их усилиями. Профессиональное отношение к сексу сметало пуританскую мораль и вносило новизну отношений. За счет этого они имели заработок, могли безбедно существовать и поддерживать свою форму. Как только они осознают достоинства вумов, получат за это приличное вознаграждение - процесс пойдет. Подключатся мужчины, замужние женщины вступят в конкурентную борьбу. С ростом ценности вумов (а они будут цениться не менее внешней привлекательности, красоты) начнет расширяться физиологическое половое воспитание девочек и т.д.
Однако, как уже говорилось, вумы осчастливят человека при моногамном поведении, но увеличат риск заболевания венерическими болезнями, в том числе СПИДом, при отсутствии надежных средств защиты. Существующие презервативы вумами будут не только рваться, но и стаскиваться, срываться. Потребуются новые утолщенные модели с дополнительным креплением. Такие модификации запатентованы за рубежом, выпускаются для более надежной защиты от СПИДа, особенно при гомосексуальных контактах. С ростом популярности вумов нужно будет переходить на массовый выпуск таких изделий. Широконеобходимыми также станут коитальные смазки. Число насилий начнет снижаться, насильники при вумах не смогут реализовать свои замыслы, вумы могут постоять за себя и нанести насильнику ущерб в самом ценном месте, наподобие древних воинственных амазонок. Толстостенные презервативы, обилие смазки снизят тактильные ощущения партнера, привлекательность таких контактов пойдет на убыль. А это пойдет на пользу моногамии, где все естественно и не требует защитных средств.
В настоящее время началась работа по развитию вумов, определяется нормирование развитости, разрабатываются методики для равномерного развития всех вумов, определенных групп мышц и пр. Скоро женщины смогут воспользоваться результатами этих разработок. Эти же разработки лягут в основу научных исследований по определению именно женских видов работы, поз и движений при этих работах, продолжительности труда и отдыха. Появятся "престижные" виды работ, нацеленные на развитие вумов.
Вумы - это шаг вперед в культуре межполовых отношений, это фактическое равноправие женщины в сексуальной жизни. Мужчина будет вынужден стать альтруистом, и не по моральным соображениям, призывам, а в смысле возможности осуществления физиологических потребностей. Снизится агрессивность, прибавится альтруизма, начнет осуществляться идея, что красота (в том числе межполовых отношений) спасет мир, а женщине в этом предстоит сыграть главенствующую роль. Ханжескую мораль заменит забота общества о конкретном живом человеке, независимо от пола.
Природа заложила в нас много разумного. Но многое отняла неразумная мораль, правители и т.п. Это относится и к генитальным мышцам, особенно женским, т.к. женщина всегда угнеталась сильнее. Возрождение и развитие этих мышц не только поднимет истинную сексуальную привлекательность женщины на несколько порядков, но и откроет новые перспективы в супружеских отношениях, улучшит психосоматическое здоровье женщины, заложит предпосылки для подъема сексуальной культуры до уровня искусства. Первые шаги в этом направлении делаются на основе изобретений профессора Назарова В.Т. и специальных отечественных тренажеров (см. главу 11).

11. Коротко о тренажерах-стимуляторах

В настоящее время выпущены в продажу российские запатентованные тренажеры-стимуляторы различных типов и модификаций. Они предназначены:
1. Для развития анально-ректальных мышц (мышц ануса и прямой кишки), включая массаж простаты у мужчин. Такие тренировки улучшают здоровье, повышают долголетие, предотвращают целый ряд заболеваний как мужчин, так и женщин, повышают мужскую потенцию, развивают сексуальные возможности и т.п.
2. Для развития вагинальных мышц, в том числе у девственниц для физиологической подготовки к нормальной половой жизни (без дефлорации). Тренировки, помимо естественной необходимости (беременность, роды, сексуальное восприятие и т.п..), предотвращают целую гамму гинекологических заболеваний, делают женщину (девственницу) особенно привлекательной для мужчины (максимальный эффект достигается при желании мужчины-партнера сделать свою любимую уникальной, неповторимой в сексуальном плане), необходимо женщинам, желающим удержать (привлечь) мужчину.
3. Для развития и укрепления мышц уретры (мочеиспускательного канала), что исключает возникновение недержания мочи и т.п., позволяет производить необходимую (ранее не испытываемую) стимуляцию, особенно женщин (девственниц), в прелюдии, при петтинге и пр.
4. Для перевода этих мышц в разряд контролируемых, управляемых, что особенно оценят сексуальные гурманы (среди зарубежных партнеров таких "любителей" больше, вследствие более высокой сексуальной культуры), повысит истинную женскую привлекательность и сексуальность (а не внешнюю!) выше уровня таиландок, поможет правильно выполнять естественные потребности независимо от пола, включая женский оргазм при "неудачах" партнера и без него.
5. Для обучения различным функциональным действиям: естественная контрацепция, исключение "мужской слабости" (будет возможен половой эксцесс даже с пожилым партнером), малоболезненные роды и многое другое.
6. Для стимуляции в сексуальном плане, включая нетрадиционные, расширения и обновления сексуального сценария, исключения рутинности, однообразия, укрепления привязанности партнера и т.п.
Тренажеры эффективнее йоговских и других специальных упражнений позволяют развить мышцы в несколько раз быстрее в более комфортных условиях, в том числе в прелюдии, при петтинге и коитусе.
Тренажеры пневматические ТП различных модификаций универсальны в применении и тренируют по всем перечисленным позициям. Состоят из наружной и внутренней (рабочей) камер, пневматически соединенных между собой. В зависимости от числа рабочих камер имеют модификации: ТП-1, ТП-1/2 (с двумя рабочими камерами для одновременной тренировки анальных и вагинальных мышц женщиной или совместных тренировок анальных мышц супружеской пары и т.п., включая нетрадиционную ориентацию), ТП-1/3 - с тремя рабочими камерами. ТП-2 имеет дополнительное устройство для функционального развития вагинального или анального сфинктера.
Тренажер грузовой ТГр-1 служит средством контроля эффективности тренировок совместно с ТП, но может применяться самостоятельно для развития любых групп мышц по пунктам 1-5. Состоит из поддерживающей надувной и грузовой камер.
Указанные тренажеры могут располагаться под одеждой, незаметны для окружающих и позволяют тренироваться в различных условиях: при ходьбе, сидя, стоя и т.п., в том числе перед телевизором, в кровати, у плиты.
Тренажер уретровый ТУ-1 также состоит из наружной и внутренней (рабочей) камеры. Применяется для целевых тренировок по пункту 3 и по пункту 6.
Тренажер гидравлический ТГ-1 применяется по пунктам 1-6 (включая массаж простаты) в ванне с использованием гибкого душевого шланга. Непосредственный контакт струи воды со слизистой отсутствует.
Оргастический пояс ОП-1 применяется согласно пункта 6 и состоит из устройства, позволяющего крепить к генитальной зоне супруга всевозможные насадки.

12. Словарь встречающихся сексологических терминов и сокращений

Анал | - (син. анус, задний проход) выход из прямой кишки.
Аноргазиия | - отсутствие оргазма при коитусе, но может быть при сновидениях, фантазировании и других формах половой активности.
Ареактивность | - отсутствие эрогенных зон.
Бисексуальнось | - половое влечение к лицам обоего пола.
Вагина | - (син. влагалище) внутренний половой орган женщины.
Вагинизм | - рефлекторное судорожное сокращение мышц интроитуса и вагины, исключающее коитус.
Вульва | - наружный половой орган женщины.
Гениталии | - мужские и женские половые органы.
Гетеросексуализм | - половое влечение к лицам противоположного пола.
Гомосексуализм | - половое влечение к лицам своего пола.
Дефлорация | - разрыв девственной плевы.
Дисгармония | - сексуальная несовместимость, половое нарушение, фрустрация одного партнера. Д.анатомическая - несоответствие гениталий. Д.временная - разное время до полового насыщения.
Интроитус | - вход в вагину.
Интромиссия | - введение, например, фаллоса в вагину.
Импотенция | - отсутствие мужской половой способности, эрекции, эякуляции; дебютная имп. - то же, но при первом коитусе с данным партнером.
Инцест | - коитус между близкими родственниками
Коитус | - (син. копуляция) половой акт.
Контрацепция | - предохранение от зачатия, беременности.
Кристеллерова (син. шеечная) пробочка | - комочек слизи, находящийся в шейке матки, предохраняет от инфекции.
Куннилингус | - (син. минет) мужские оральные ласки вульвы.
Лесбиянство | - женский гомосексуализм.
Любрикация | - выделение смазки половыми органами.
Мазохизм | - сексуальное удовлетворение от получаемой боли, унижения.
Мастурбация | - (син. онанизм) сексуальное самоудовлетворение.
Моногамия | - удовлетворение одним половым партнером.
Некинг | - сексуальные ласки только выше пояса.
Оральные ласки | - ласки ртом, губами, языком, зубами.
Оргазм | - высшая степень сексуального (сладострастного) ощущения.
Педерастия | - мужской гомосексуализм.
Пенис | - мужской половой член в состоянии покоя.
Прелюдия | - подготовительные ласки перед коитусом.
Петтинг | - сексуальные ласки вплоть до оргазма, но без коитуса.
Полигамия | - потребность в нескольких половых партнерах.
Пролонгированный акт | - произвольно затягиваемый коитус с целью продлить удовольствие, доставить полное удовлетворение партнеру.
Промискуитет | - беспорядочная, частая смена половых партнеров.
Простата | - железа около ануса.
Ректум | - прямая кишка.
Садизм | - сексуальное удовлетворение от боли, унижения партнера.
Секс-шоп | - магазин, торгующий товарами для секса, мастурбации.
Сфинктер | - круговая мышца вокруг естественного отверстия, для запирания (например, анальный).
Уретра | - мочеиспускательный канал.
Фаллос | - пенис в состоянии эрекции.
Фелляция | - (син. пенилинкция) женские оральные ласки пениса, фаллоса.
Фригидность | - неспособность к переживанию оргазма.
Фрикции | - движения фаллоса в вагине (трение, удары, касания).
Фрустрация | - неудовлетворенность коитусом без оргазма, психический и физический дискомфорт.
Эксцесс половой | - повторные коитусы в течении суток.
Эректор | - устройство для придания жесткости пенису.
Эрекция | - рефлекторное наполнение органа кровью при возбуждении, придающее ему определенную жесткость (пениса, клитора, соска).
Эрогенное место | - участок тела, воздействие на который вызывает половое возбуждение.
Эякуляция | - выброс половых продуктов (у мужчин спермоизвержение).

Сокращения:
Аумы - анальные управляемые мышцы
БНК - биологически нормальный коитус
ВИЧ - вирус иммунитета человека (инфекция)
ВМС - внутриматочная спираль (контрацептив)
Вумы - вагинальные управляемые мышцы
Гумы - генитальные управляемые мышцы
КУГ - коитус с удерживаемыми гениталиями
Пумы - пенисные управляемые мышцы
СПИД - синдром приобретенного иммунодефицита (болезнь)
Фумы - фаллосные управляемые мышцы.